<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Nordlys kan oppleves hele vinteren og i det meste av Nord-Europa. | ILAAGENDALEN.no</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://norge24.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ncj7zak"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active body{font-family:"Open Sans",sans-serif}.wf-active th{font-weight:700;font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:700;font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:normal;font-weight:700}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:700;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:700}.wf-active .comments-area footer .comment-author{font-family:"tekton-pro-1","tekton-pro-2",sans-serif;font-style:normal;font-weight:700}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:700}.wf-active .widget-area .widget-title{font-style:normal;font-weight:700}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:700}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=norge24.org&amp;id=60262237&amp;t=1548186988&amp;back=https%3A%2F%2Fnorge24.org%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//norge24dotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no &raquo; strøm" href="https://norge24.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no &raquo; kommentarstrøm" href="https://norge24.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFOwzAM/CGCBRrTXhDf4iam9ZbEUZxo7O9J240xBhEvrc+5O9tx4JiMlVgoFgjVJF9HjgrHZCUYDezp9AM9WtUH+F3m+UAKeyoJ7cEs6I4+eBmvdSQ7dAqjlwH9F5ej9dU1q5YAx7qoFschYz6BlpOnx8Cx14yVTC0fEpaZEcgxkqfQaD1ZSNuLag6nNkl35vVyhiFlUjXtG7gGU6ZW6F63piHVAegjSY3uPEuvALuRigLVdioHJuPxCIVC8lia2b8NVCyjN9wot2AVM0Qp6+El6LmOJKYtBQtLvAHm3SPnnjTT/AhaOC4LvsKeCO1sPmC+Rj16Ei1rJ6AT5rnW+d9TnW+ltSO34K9NTptvb/ctvD69bLa73W6zfd5/Asd9Q3g=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norge24dotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En dagsmeny for fremtiden' href='https://norge24.org/2019/01/17/en-dagsmeny-for-fremtiden/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/" />
<link rel='shortlink' href='https://wp.me/p44QXz-2DL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnorge24.org%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnorge24.org%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nordlys kan oppleves hele vinteren og i det meste av Nord-Europa." />
<meta property="og:url" content="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/" />
<meta property="og:description" content="Solstormer gir fargerikt lysshow i jordas atmosfære Partikler fra verdensrommet treffer jordas magnetfelt med stor kraft, og det får atmosfæren til å lyse opp i alle regnbuens farger. Da oppstår no…" />
<meta property="article:published_time" content="2019-01-19T23:09:30+00:00" />
<meta property="article:modified_time" content="2019-01-19T23:11:13+00:00" />
<meta property="og:site_name" content="ILAAGENDALEN.no" />
<meta property="og:image" content="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:creator" content="@Norge24no" />
<meta name="twitter:site" content="@Norge24no" />
<meta name="twitter:text:title" content="Nordlys kan oppleves hele vinteren og i det meste av Nord-Europa." />
<meta name="twitter:image" content="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://norge24dotorg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://norge24dotorg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://norge24.org/osd.xml" title="ILAAGENDALEN.no" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="ILAAGENDALEN.no" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonner;action-uri=https://norge24.org/feed/;icon-uri=https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=16" /><meta name="msapplication-task" content="name=Registrer deg for et gratis nettsted eller blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-kundestøtte;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forumene;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Solstormer gir fargerikt lysshow i jordas atmosfære Partikler fra verdensrommet treffer jordas magnetfelt med stor kraft, og det får atmosfæren til å lyse opp i alle regnbuens farger. Da oppstår nordlys, og du kan oppleve det i det meste av Nord-Europa. Foto: Andre Larsen Jordas magnetfelt redder livet vårt hver eneste dag. Det fungerer som&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://norge24dotorg.files.wordpress.com/2016/06/cropped-nettavisa_2_24norge-no.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 290px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'expound', amp: false, siteid: 60262237, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-10153 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
			<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-602622372-5c47756d028ba">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622372-5c47756d028ba',  {
					collapseEmpty: 'before',
					sectionId: '602622372',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
			<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://norge24.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://norge24.org/" title="ILAAGENDALEN.no" rel="home">ILAAGENDALEN.no</a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Meny</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Gå til innhold">Gå til innhold</a></div>

			<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-3576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3576"><a href="http://www.norge24.org">Forsiden</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4174"><a href="https://norge24.org/category/ilaagendalen/">ILågendalen</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3577"><a href="https://norge24.org/category/her-og-der/">LangsLandeVeien</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-10153" class="post-10153 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">
	<header class="entry-header">
		<h1 class="entry-title">Nordlys kan oppleves hele vinteren og i det meste av Nord-Europa.</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://norge24.org/author/ptafoto/">jan@norge24.no</a> / <a class="entry-date" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/">3 dager ago <span style="display:none;">20. januar 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<h4>Solstormer gir fargerikt lysshow i jordas atmosfære</h4>



<p>Partikler fra verdensrommet treffer jordas magnetfelt med stor kraft, og det får atmosfæren til å lyse opp i alle regnbuens farger. Da oppstår nordlys, og du kan oppleve det i det meste av Nord-Europa.</p>



<figure class="wp-block-image"><img data-attachment-id="10155" data-permalink="https://norge24.org/honseby-21-januar-2015/" data-orig-file="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=700" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hønseby-21-januar-2015" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=700?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=700?w=700" src="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=700" alt="" class="wp-image-10155" srcset="https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=700 700w, https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=150 150w, https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=300 300w, https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg?w=768 768w, https://norge24dotorg.files.wordpress.com/2019/01/hønseby-21-januar-2015.jpg 960w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>Foto: Andre Larsen</figcaption></figure>



<p>Jordas magnetfelt redder livet vårt hver eneste dag. Det fungerer som et gigantisk skjold som får skadelig stråling fra sola og universet til å prelle av i stedet for å treffe oss.</p>



<p>Strålingens sammenstøt med magnetfeltet kan i noen tilfeller bli synlig fra jorda – på den nordlige halvkula kalles det nordlys.</p>



<h3 id="solstormer-skaper-str-m-i-atmosf-ren">Solstormer skaper strøm i atmosfæren</h3>



<p>Fenomenet oppstår etter solstormer, som sender en bølge av partikler mot jorda.</p>



<p>Partiklene skyver til magnetfeltets feltlinjer og framprovoserer en strøm av ladde partikler øverst i jordas atmosfære.</p>



<p>Strømmen skaper store spenningsforskjeller på flere hundre tusen volt mellom atmosfærens natt- og dagside.</p>



<h3 id="magnetfeltet-kortslutter">Magnetfeltet kortslutter</h3>



<p>Hvis strømmen avbrytes av lokale forhold, kan det skje en kortslutning av magnetfeltet, som får de ladde partiklene til å bevege seg mot jordas poler via feltlinjene.</p>



<p>Ladde partikler kolliderer med oksygen- og nitrogenatomer omkring 90–400 kilometer over bakken.</p>



<p>Energien fra sammenstøtet slipper ut som farget lys.</p>



<h2>SLIK GJØR DU OM DU VIL FOTOGRAFERE NORDLYSET</h2>



<ul><li>Nordlys kan oppleves hele vinteren og i det meste av Nord-Europa. Du kan holde øye med nordlysaktiviteten, for eksempel på&nbsp;<a href="http://www.gi.alaska.edu/">www.gi.alaska.edu</a>&nbsp;under&nbsp;<strong><a href="http://www.gi.alaska.edu/AuroraForecast/Europe" target="_blank" rel="noreferrer noopener">Aurora Forecast.</a></strong></li><li>Hold øye med været i nordlig retning. I klart vær kan du se nordlys som er flere hundre kilometer lenger mot nord. Velg et sted med fritt utsyn mot nord – gjerne litt høyt i landskapet.</li><li>Vil du ta bilder, bør du bruke et stativ. Bruk normalobjektivet eller en vidvinkel og still inn manuelt fokus, blender f/4–f/8, en lukkertid på 5–20 sekunder og kameraets selvutløser.</li></ul>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Reklamer</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-602622371-5c47756d047fc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622371-5c47756d047fc',  {
					collapseEmpty: 'before',
					sectionId: '602622371',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-602622374-5c47756d047fe">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622374-5c47756d047fe',  {
					collapseEmpty: 'before',
					sectionId: '602622374',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-602622375-5c47756d04815">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-602622375-5c47756d04815', {
                    sectionId: '602622375',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/?share=email" target="_blank" title="Klikk for å e-poste dette til en venn"><span>E-post</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-10153" class="share-google-plus-1 sd-button share-icon" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/?share=google-plus-1" target="_blank" title="Klikk for å dele på Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10153" class="share-facebook sd-button share-icon" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10153" class="share-twitter sd-button share-icon" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60262237-10153-5c47756d05601' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=60262237&amp;post_id=10153&amp;origin=norge24dotorg.wordpress.com&amp;obj_id=60262237-10153-5c47756d05601' data-name='like-post-frame-60262237-10153-5c47756d05601'><h3 class='sd-title'>Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liker</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://norge24.org/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/">20. januar 2019</a> in <a href="https://norge24.org/category/her-og-der/" rel="category tag">Her og Der</a>, <a href="https://norge24.org/category/ilaagendalen/" rel="category tag">ILaagendalen</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Relaterte innlegg</h3>
	
		<article id="post-10044" class="post-10044 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2018/12/05/norske-hunder-bruker-minst-antibiotika/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2018/12/6653-700.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2018/12/6653-700.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2018/12/6653-700.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10045" data-permalink="https://norge24.org/6653-700/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/12/6653-700.jpg" data-orig-size="700,394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6653-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/12/6653-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2018/12/6653-700.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2018/12/05/norske-hunder-bruker-minst-antibiotika/" rel="bookmark">Norske hunder bruker minst antibiotika</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-10144" class="post-10144 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2019/01/15/skjeggkre-foretrekker-nye-hus/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2019/01/6640.1772.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2019/01/6640.1772.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2019/01/6640.1772.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10145" data-permalink="https://norge24.org/6640-1772/" data-orig-file="https://norge24dotorg.files.wordpress.com/2019/01/6640.1772.jpg" data-orig-size="1772,1127" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6640.1772" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2019/01/6640.1772.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2019/01/6640.1772.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2019/01/15/skjeggkre-foretrekker-nye-hus/" rel="bookmark">Skjeggkre foretrekker nye hus</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-1894" class="post-1894 post type-post status-publish format-standard has-post-thumbnail hentry category-fiske category-her-og-der category-nord-norge tag-amoniakklekkasje tag-breivikbotn tag-finnmark tag-soroya">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2014/11/06/evakuerer-tettsted-etter-ammoniakklekkasje/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2014/11/amoniakklekkasje-breivikbotn.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2014/11/amoniakklekkasje-breivikbotn.png?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2014/11/amoniakklekkasje-breivikbotn.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1895" data-permalink="https://norge24.org/2014/11/06/evakuerer-tettsted-etter-ammoniakklekkasje/amoniakklekkasje-breivikbotn/" data-orig-file="https://norge24dotorg.files.wordpress.com/2014/11/amoniakklekkasje-breivikbotn.png" data-orig-size="821,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amoniakklekkasje Breivikbotn" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2014/11/amoniakklekkasje-breivikbotn.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2014/11/amoniakklekkasje-breivikbotn.png?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2014/11/06/evakuerer-tettsted-etter-ammoniakklekkasje/" rel="bookmark">Evakuerer tettsted etter ammoniakklekkasje&#8230;</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Innleggsnavigasjon</h1>

	
		<div class="nav-previous"><a href="https://norge24.org/2019/01/17/en-dagsmeny-for-fremtiden/" rel="prev"><span class="meta-nav">&larr;</span> En dagsmeny for fremtiden</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-602622373-5c47756d10b94">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622373-5c47756d10b94',  {
					collapseEmpty: 'before',
					sectionId: '602622373',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		<aside id="search-8" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://norge24.org/" role="search">
		<label for="s" class="screen-reader-text">Søk</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Søk &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Søk" />
	</form>
</aside><aside id="linkcat-126839" class="widget widget_links"><h1 class="widget-title">Aviser på nett</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aftenposten.no/" target="_blank">Aftenposten</a></li>
<li><a href="http://www.nationen.no" target="_blank">Nationen</a></li>
<li><a href="http://www.norske-aviser.com/" target="_blank">Norske nettaviser – alle</a></li>
<li><a href="http://www.nrk.no/" target="_blank">NRK</a></li>
<li><a href="http://www.op.no" target="_blank">Op.no</a></li>
<li><a href="http://www.tv2.no" target="_blank">TV2</a></li>
<li><a href="http://vesthimmerlandsfolkeblad.dk" target="_blank">Vesthimmerlands Folkeblad</a></li>
<li><a href="http://www.vg.no" target="_blank">VG</a></li>

	</ul>
</aside>
<aside id="linkcat-545972535" class="widget widget_links"><h1 class="widget-title">Kontakt</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://norge24dotorg.files.wordpress.com/2017/10/ny-adresse-2.jpg" target="_blank">Kontakt oss</a></li>

	</ul>
</aside>
<aside id="linkcat-201125441" class="widget widget_links"><h1 class="widget-title">Litt av hvert</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://bokebloggen.blogg.no" target="_blank">Bøkebloggen</a></li>
<li><a href="http://www.flightradar24.com" target="_blank">Følg flytrafikken</a></li>
<li><a href="http://www.fritzoe-skoger.no/Topp/Forsiden.aspx" target="_blank">Fritzøe Skoger</a></li>
<li><a href="https://www.visitvesthimmerland.dk/muslingebyen-logstor" target="_blank">Muslingebyen LØGSTØR</a></li>
<li><a href="http://www.norgefoto.org" title="Reidar Nordkveldemoens bilder&#8230;.." target="_blank">Norgefoto</a></li>
<li><a href="https://www.vegvesen.no/trafikkbeta?lat=59.47757&#038;long=10.52831&#038;zoom=7&#038;listView=false">Sjekk vegarbeider etc.</a></li>
<li><a href="http://vindfjellsamarbeidet.no/wwwvindfjellsamarbeidetno/foeremelding.aspx" target="_blank">Skiløypene i Lardal &#8211; føremelding</a></li>
<li><a href="http://www2.nve.no/h/hd/plotreal/Q/0015.00061.000/knekkpunkt_omvendt.html" target="_blank">Vannføring i Numedalslågen</a></li>

	</ul>
</aside>
<aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
<aside id="linkcat-201120124" class="widget widget_links"><h1 class="widget-title">Web-kameraer</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://webkamera.vegvesen.no/kamera?id=945029" target="_blank">Aidejavri</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=435242" target="_blank">Aisaroaivi Sennalandet Finnmark (E6)</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=1015988" title="Lyngenalpene" target="_blank">Djupvik med Lyngenalpene</a></li>
<li><a href="https://m.webcams.travel/webcam/1315299500-Weather-Gålå-Gålå" target="_blank">Gålå pluss andre</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=127264" target="_blank">Haukelifjell Telemark E134</a></li>
<li><a href="https://www.hirtshalshavn.dk/Aktuelt/Nyheder-fra-havnen/Webcams-paa-havnen" target="_blank">Hirtshals Havn</a></li>
<li><a href="http://www.dmz.no/vindfjell/image.jpg" target="_blank">LØVÅS i LARDAL</a></li>
<li><a href="http://www.fvn.no/fvntv/#!/video/1001211/livekamera-fra-lindesnes-fyr" target="_blank">Lindesnes Fyr</a></li>
<li><a href="http://oddane.dyndns.org:50005/cgi-bin/snapshot.cgi" target="_blank">Oddanesand Camping</a></li>
<li><a href="http://vaer.rev.no/image.jpg" target="_blank">Røros</a></li>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=110414" target="_blank">Skjåholmen Finnmark</a></li>
<li><a href="https://www.skistar.com/no/myskistar/pa-plass/trysil/var-og-bakker/WebCam/?webcamId=39" target="_blank">Trysil</a></li>
<li><a href="https://www.skistar.com/no/myskistar/pa-plass/trysil/var-og-bakker/WebCam/?webcamId=36" target="_blank">Trysil Høyfjellsenter</a></li>
<li><a href="http://77.106.164.66/view/view.shtml" target="_blank">Tynset (live)</a></li>
<li><a href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger/Webkamera" target="_blank">Vegvesenets webkameraer</a></li>
<li><a href="http://www.kamerakartet.no/tekst" target="_blank">Webkameraer i Norge</a></li>

	</ul>
</aside>
<aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Følg lavtrykkene som kommer..</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://earth.nullschool.net/#current/wind/surface/level/orthographic=-348.58,63.87,1783"><img width="700" height="432" src="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" class="image wp-image-3912 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700&amp;h=432 700w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=150&amp;h=93 150w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300&amp;h=185 300w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=768&amp;h=474 768w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png 850w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="3912" data-permalink="https://norge24.org/vaeret2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Været2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700" /></a></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><h1 class="widget-title">Forrige måneds bilder</h1><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2019\/01\/20\/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa\/&quot;,&quot;likes_blog_id&quot;:60262237}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 326px;" data-original-width="700" data-original-height="326" > <div class="gallery-group images-1" style="width: 434px; height: 326px;" data-original-width="434" data-original-height="326" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/12/wizz-air-10-ar-pa-torp-lanserer-enda-en-ny-rute-til-polen/wizz-airpa-torp/" border="0" itemprop="url"> <meta itemprop="width" content="430"> <meta itemprop="height" content="322"> <img data-attachment-id="7370" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg" data-orig-size="800,600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158686084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.40625&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wizz-airpa-torp" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=430&#038;h=322" width="430" height="322" data-original-width="430" data-original-height="322" itemprop="http://schema.org/image" title="wizz-airpa-torp" alt="wizz-airpa-torp" style="width: 430px; height: 322px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 266px; height: 326px;" data-original-width="266" data-original-height="326" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/14/denne-paragrafen-kan-redde-johaug/www-373386-7-1476424237612/" border="0" itemprop="url"> <meta itemprop="width" content="262"> <meta itemprop="height" content="163"> <img data-attachment-id="7389" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg" data-orig-size="600,372" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="www-373386-7-1476424237612" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=600" src="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=262&#038;h=163" width="262" height="163" data-original-width="262" data-original-height="163" itemprop="http://schema.org/image" title="www-373386-7-1476424237612" alt="www-373386-7-1476424237612" style="width: 262px; height: 163px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-vegen/" border="0" itemprop="url"> <meta itemprop="width" content="262"> <meta itemprop="height" content="155"> <img data-attachment-id="7473" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png" data-orig-size="706,418" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-vegen" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=262&#038;h=155" width="262" height="155" data-original-width="262" data-original-height="155" itemprop="http://schema.org/image" title="haukeliseter-vegen" alt="haukeliseter-vegen" style="width: 262px; height: 155px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 215px;" data-original-width="700" data-original-height="215" > <div class="gallery-group images-1" style="width: 321px; height: 215px;" data-original-width="321" data-original-height="215" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-1/" border="0" itemprop="url"> <meta itemprop="width" content="317"> <meta itemprop="height" content="211"> <img data-attachment-id="7363" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475754599&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-1" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=317&#038;h=211" width="317" height="211" data-original-width="317" data-original-height="211" itemprop="http://schema.org/image" title="i-kulturmarkene-1" alt="i-kulturmarkene-1" style="width: 317px; height: 211px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 379px; height: 215px;" data-original-width="379" data-original-height="215" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/20/norwegian-og-bjorn-kjos-kan-bare-smile/wptomfoyl7r8bktawtvm/" border="0" itemprop="url"> <meta itemprop="width" content="375"> <meta itemprop="height" content="211"> <img data-attachment-id="7422" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg" data-orig-size="599,337" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wptomfoyl7r8bktawtvm" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=599" src="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=375&#038;h=211" width="375" height="211" data-original-width="375" data-original-height="211" itemprop="http://schema.org/image" title="wptomfoyl7r8bktawtvm" alt="wptomfoyl7r8bktawtvm" style="width: 375px; height: 211px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 472px;" data-original-width="700" data-original-height="472" > <div class="gallery-group images-2" style="width: 366px; height: 472px;" data-original-width="366" data-original-height="472" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/15/vintern-naermer-seg-vikersundbakkene-i-dag/vikersund-15-oktober-2016/" border="0" itemprop="url"> <meta itemprop="width" content="362"> <meta itemprop="height" content="223"> <img data-attachment-id="7392" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png" data-orig-size="878,540" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vikersund-15-oktober-2016" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=362&#038;h=223" width="362" height="223" data-original-width="362" data-original-height="223" itemprop="http://schema.org/image" title="vikersund-15-oktober-2016" alt="vikersund-15-oktober-2016" style="width: 362px; height: 223px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/24/ingen-svarttrost-jakt/svarttrost-istock_olhainsight/" border="0" itemprop="url"> <meta itemprop="width" content="362"> <meta itemprop="height" content="241"> <img data-attachment-id="7448" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg" data-orig-size="400,267" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svarttrost-istock_olhainsight" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=400" src="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=362&#038;h=241" width="362" height="241" data-original-width="362" data-original-height="241" itemprop="http://schema.org/image" title="svarttrost-istock_olhainsight" alt="svarttrost-istock_olhainsight" style="width: 362px; height: 241px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 334px; height: 472px;" data-original-width="334" data-original-height="472" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/06/dette-betyr-statsbudsjettet-for-vestfold/vestfold/" border="0" itemprop="url"> <meta itemprop="width" content="330"> <meta itemprop="height" content="468"> <img data-attachment-id="7339" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif" data-orig-size="453,643" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vestfold" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=211" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=453" src="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=330&#038;h=468" width="330" height="468" data-original-width="330" data-original-height="468" itemprop="http://schema.org/image" title="vestfold" alt="vestfold" style="width: 330px; height: 468px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 525px;" data-original-width="700" data-original-height="525" > <div class="gallery-group images-1" style="width: 403px; height: 525px;" data-original-width="403" data-original-height="525" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/16/julegaveproblet-er-lost-ny-bok-fra-bjorn-bergene/14731341_1735218573469278_8942296739670602829_n/" border="0" itemprop="url"> <meta itemprop="width" content="399"> <meta itemprop="height" content="521"> <img data-attachment-id="7395" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg" data-orig-size="302,395" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14731341_1735218573469278_8942296739670602829_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=229" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=302" src="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=399&#038;h=521" width="399" height="521" data-original-width="399" data-original-height="521" itemprop="http://schema.org/image" title="14731341_1735218573469278_8942296739670602829_n" alt="14731341_1735218573469278_8942296739670602829_n" style="width: 399px; height: 521px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 297px; height: 525px;" data-original-width="297" data-original-height="525" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6153-340/" border="0" itemprop="url"> <meta itemprop="width" content="293"> <meta itemprop="height" content="521"> <img data-attachment-id="7497" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg" data-orig-size="340,604" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6153-340" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=169" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=340" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=293&#038;h=521" width="293" height="521" data-original-width="293" data-original-height="521" itemprop="http://schema.org/image" title="svindelepost_6153-340" alt="svindelepost_6153-340" style="width: 293px; height: 521px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 205px;" data-original-width="700" data-original-height="205" > <div class="gallery-group images-1" style="width: 374px; height: 205px;" data-original-width="374" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/07/hans-wilhelm-steinfeld-og-trygve-slagsvold-vedum-til-stavern/mote-stavern_image001/" border="0" itemprop="url"> <meta itemprop="width" content="370"> <meta itemprop="height" content="201"> <img data-attachment-id="7344" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg" data-orig-size="250,136" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mote-stavern_image001" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" src="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=370&#038;h=201" width="370" height="201" data-original-width="370" data-original-height="201" itemprop="http://schema.org/image" title="mote-stavern_image001" alt="mote-stavern_image001" style="width: 370px; height: 201px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 326px; height: 205px;" data-original-width="326" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-fjellstue/" border="0" itemprop="url"> <meta itemprop="width" content="322"> <meta itemprop="height" content="201"> <img data-attachment-id="7472" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png" data-orig-size="804,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-fjellstue" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=322&#038;h=201" width="322" height="201" data-original-width="322" data-original-height="201" itemprop="http://schema.org/image" title="haukeliseter-fjellstue" alt="haukeliseter-fjellstue" style="width: 322px; height: 201px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 296px;" data-original-width="700" data-original-height="296" > <div class="gallery-group images-1" style="width: 461px; height: 296px;" data-original-width="461" data-original-height="296" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/05/nytt-kjoremonster-pa-e18-ved-bommestad/14572376_1144208239006265_5853212429157087489_n/" border="0" itemprop="url"> <meta itemprop="width" content="457"> <meta itemprop="height" content="292"> <img data-attachment-id="7329" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg" data-orig-size="960,614" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14572376_1144208239006265_5853212429157087489_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=457&#038;h=292" width="457" height="292" data-original-width="457" data-original-height="292" itemprop="http://schema.org/image" title="14572376_1144208239006265_5853212429157087489_n" alt="14572376_1144208239006265_5853212429157087489_n" style="width: 457px; height: 292px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 239px; height: 296px;" data-original-width="239" data-original-height="296" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-2/" border="0" itemprop="url"> <meta itemprop="width" content="235"> <meta itemprop="height" content="156"> <img data-attachment-id="7364" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475749477&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=235&#038;h=156" width="235" height="156" data-original-width="235" data-original-height="156" itemprop="http://schema.org/image" title="i-kulturmarkene-2" alt="i-kulturmarkene-2" style="width: 235px; height: 156px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/19/mange-hunder-pakjores-i-hostmorket/hunder-pakjores_6205-700/" border="0" itemprop="url"> <meta itemprop="width" content="235"> <meta itemprop="height" content="132"> <img data-attachment-id="7411" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg" data-orig-size="700,394" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hunder-pakjores_6205-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=235&#038;h=132" width="235" height="132" data-original-width="235" data-original-height="132" itemprop="http://schema.org/image" title="hunder-pakjores_6205-700" alt="hunder-pakjores_6205-700" style="width: 235px; height: 132px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 300px;" data-original-width="700" data-original-height="300" > <div class="gallery-group images-2" style="width: 223px; height: 300px;" data-original-width="223" data-original-height="300" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/17/stepper-inn-nar-bondene-tar-fri/avloser-i-landbruket_pr_c52e4558/" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="7404" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg" data-orig-size="4096,2731" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Martin Kierstein&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1238501953&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avloser-i-landbruket_pr_c52e4558" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=219&#038;h=146" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="avloser-i-landbruket_pr_c52e4558" alt="avloser-i-landbruket_pr_c52e4558" style="width: 219px; height: 146px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6149-700/" border="0" itemprop="url"> <meta itemprop="width" content="219"> <meta itemprop="height" content="146"> <img data-attachment-id="7496" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg" data-orig-size="700,467" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6149-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=219&#038;h=146" width="219" height="146" data-original-width="219" data-original-height="146" itemprop="http://schema.org/image" title="svindelepost_6149-700" alt="svindelepost_6149-700" style="width: 219px; height: 146px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 477px; height: 300px;" data-original-width="477" data-original-height="300" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/08/farlig-hjerteorm-funnet-hos-hund-i-kristiansand/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email/" border="0" itemprop="url"> <meta itemprop="width" content="473"> <meta itemprop="height" content="296"> <img data-attachment-id="7353" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg" data-orig-size="576,361" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=576" src="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=473&#038;h=296" width="473" height="296" data-original-width="473" data-original-height="296" itemprop="http://schema.org/image" title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" alt="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" style="width: 473px; height: 296px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 255px;" data-original-width="700" data-original-height="255" > <div class="gallery-group images-1" style="width: 700px; height: 255px;" data-original-width="700" data-original-height="255" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/22/vegvesen-kamera-fanget-nordlyset/djupvik-med-nordlys/" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="251"> <img data-attachment-id="7442" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png" data-orig-size="791,285" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="djupvik-med-nordlys" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=696&#038;h=251" width="696" height="251" data-original-width="696" data-original-height="251" itemprop="http://schema.org/image" title="djupvik-med-nordlys" alt="djupvik-med-nordlys" style="width: 696px; height: 251px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-602622373-5c47756d1b157">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622373-5c47756d1b157',  {
					collapseEmpty: 'before',
					sectionId: '602622373',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom">Et WordPress.com-nettsted</a>.
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201904y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Legg til dine tanker her... (valgfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Legg ut på</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogg et innlegg" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60262237" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://norge24.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ILAAGENDALEN.no" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="90d85b8c33" /><input type="hidden" name="_wp_http_referer" value="/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norge24.org\/2019\/01\/20\/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa\/":10153};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/20/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=no" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Lukk og aksepter" class="accept" />

		Cookies hjelper oss å levere våre tjenester. Når du bruker våre tjenester så godtar du vår bruk av cookies
		<a href="https://automattic.com/cookies" >
			Our Cookie Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60262237","siteName":"ILAAGENDALEN.no","siteURL":"https:\/\/norge24.org","icon":"<img alt='' src='https:\/\/norge24dotorg.files.wordpress.com\/2018\/10\/cropped-hc3b8st-tt.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F","themeURL":"","xhrURL":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"730e2ab2b1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2cf620226e\" \/>","referer":"https:\/\/norge24.org\/2019\/01\/20\/nordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa\/","canFollow":"1","feedID":"15553100","statusMessage":"","customizeLink":"https:\/\/norge24dotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnorge24dotorg.wordpress.com%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F","postID":"10153","shortlink":"https:\/\/wp.me\/p44QXz-2DL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/norge24.org\/10153","statsLink":"https:\/\/wordpress.com\/stats\/post\/10153\/norge24.org","i18n":{"view":"Vis nettsted","follow":"F\u00f8lg meg","following":"F\u00f8lger","edit":"Rediger","login":"Logg inn","signup":"Registrer deg","customize":"Tilpass","report":"Rapporter dette innholdet","themeInfo":"F\u00e5 tema: Expound","shortlink":"Kopier kortlenke","copied":"Kopiert","followedText":"Nye innlegg fra dette nettstedet vil n\u00e5 vises i din <a href=\"https:\/\/wordpress.com\/\">Leser<\/a>","foldBar":"Lukk denne menyen","unfoldBar":"Utvid denne linjen","editSubs":"Behandle abonnementer","viewReader":"Se nettstedet i Leser","viewReadPost":"Vis innlegg i Leser","subscribe":"Registrer meg","enterEmail":"Skriv inn din e-postadresse","followers":"Bli med 723 andre f\u00f8lgere","alreadyUser":"Har du allerede en WordPress.com-konto? <a href=\"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F\">Logg inn n\u00e5.<\/a>","stats":"Statistikk"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"no","ajaxurl":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"834aaadb09","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Publiser kommentar","write_comment":"Skriv en kommentar","loading_comments":"Laster inn kommentarer...","download_original":"Vis full st\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst s\u00f8rg for \u00e5 sende inn noe tekst med kommentaren din.","no_comment_email":"Vennligst skriv inn en E-postadresse for \u00e5 kommentere.","no_comment_author":"Vennligst skriv inn ditt navn for \u00e5 kommentere.","comment_post_error":"Beklager, men det oppstod en feil under innleggingen din. Pr\u00f8v igjen senere.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er i moderering.","camera":"Camera","aperture":"Aperture","shutter_speed":"Lukkerfart","focal_length":"Fokuslengde","copyright":"Opphavsrett","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2019%2F01%2F20%2Fnordlys-kan-oppleves-hele-vinteren-og-i-det-meste-av-nord-europa%2F","blog_id":"60262237","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du m\u00e5 v\u00e6re <a href=\"#\" class=\"jp-carousel-comment-login\">logget p\u00e5<\/a> for \u00e5 legge ut en kommentar.<\/p>","reblog":"Reblogg","reblogged":"Gjenblogget","reblog_add_thoughts":"Legg til dine tanker her... (valgfritt)","reblogging":"Reblogger...","post_reblog":"Legg ut reblogg","stats_query_args":"blog=60262237&v=wpcom&tz=1&user_id=0&subd=norge24dotorg","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtqwzAM/aG5ppDSvYx9i2oriRL5MltO2r+fDUvpSgnbk+SjcxGyXqMywQt60VPWFhcyGK+HKb/ph5ErKnIZyGfNNGPWXwULjuAtY3omy4iuUmK5aLzGULxt1h4WGkAo+L/x80xRMflZ9cGUrHra22olO6BkjaVOw0yoGFYt6CKD4BO+4wPWkVcXSNpBFky1U2HBlMhWlzv2TwdJYOa8JzLtME107zY2ecOlhbebRPKv8Kl+R7r9lMMj60WWgRRKRtYTSqx7qQ3Y0QgxWjUAc8v59dpRxZBF9QyUdB4hkR+2WkWf7uN46s7d6f3cHadveJ7zUw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=no' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60262237','blog_tz':'1','user_lang':'no','blog_lang':'no','user_id':'0'}]);
_stq.push(['view', {'blog':'60262237','v':'wpcom','tz':'1','user_id':'0','post':'10153','subd':'norge24dotorg'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGw0WXFIbzVaSFYyJnhJa214WUdmbkFfeVA2dDVHU0dtP1oyM11GLUVmLUQ3cmIuJiZuJVYvMlNOTks5QiZ2X3VvLmpvR2N2TVltbHp3RyVDa3k4eElJU21YeW12SkV2T0RpLS5kZ0lrd3FNdElteiUyczglRWhhNmN8X114X2xzfmJCTmhmbU5yJW15ckV1X09LUmddWTI3NnJMP3pocHc4M3lBK1RBK19oPTdpW0VoLj8uWVgtaGN3cWgmNUFuWWtKbytZUD8sMw=='}]);
_stq.push([ 'clickTrackerInit', '60262237', '10153' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>