<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>HØNA AGDA | ILAAGENDALEN.no - LangsLandeVeien.no</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://norge24.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active body{font-family:"Open Sans",sans-serif}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//norge24dotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no - LangsLandeVeien.no &raquo; strøm" href="https://norge24.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no - LangsLandeVeien.no &raquo; kommentarstrøm" href="https://norge24.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta1-45050"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UltuAyEMvFCJGylb5afqWVhwWSeAEQZtc/uymzSPpuUHPGZmjDEwJ2U4FowFQlXJV0dRYE6Gg5JAHk+/0MaIvMDfMk9HFDhgSdoc1Yqe6KNnd6vD2Wor4DyP2l+5FI2vtlm1BFiSVbU6jlnnE0g5edwEir3LGM7Y8iHpsjACWtLoMTRaTxbS249qCafWSbfn8+OMY8oootoaqAZVplboWXdOQ6oj4FfiGu2ll14Bsg6LANZ2ykdC5fUMBUPyujSzOwOCyIWah1yDnrNDVu1ddSGOD0B9ek25J824zLGFbp3RDfZE2izmo863qEdPLOV8E5BJ56XWZe+phA1p31px/Aj+G8a0u/t+H+F9OwzD6363H7aHb9ThLEE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsiu6Dp/Eb6k1jtQlrU3q0K+3A30QhkLgPtwDN3bOBjlM9QxiY7tbhfJ4RxdlY38BQzgWr9AR8geHxAqsi81JlEDEj7DSUjrhBKYKlAZY28wlrbjvl5DvCPNfFkGzD1dTQPC5rB/psB0Gt+v7vXPxBTjQW9A='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norge24dotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nå starter bålforbudet' href='https://norge24.org/2019/04/12/na-starter-balforbudet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://norge24.org/2019/04/14/hona-agda/" />
<link rel='shortlink' href='https://wp.me/p44QXz-2FC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnorge24.org%2F2019%2F04%2F14%2Fhona-agda%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnorge24.org%2F2019%2F04%2F14%2Fhona-agda%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="HØNA AGDA" />
<meta property="og:url" content="https://norge24.org/2019/04/14/hona-agda/" />
<meta property="og:description" content="Tekst og foto: Rolf Petter Børresen Mett og tilfreds etter et større inntak av nykokte reker med skummende fluidum som tilbehør, sitter jeg og døser i godstolen lørdagskvelden før påske. På ett tv …" />
<meta property="article:published_time" content="2019-04-14T07:16:26+00:00" />
<meta property="article:modified_time" content="2019-04-14T07:20:33+00:00" />
<meta property="og:site_name" content="ILAAGENDALEN.no - LangsLandeVeien.no" />
<meta property="og:image" content="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="945" />
<meta name="twitter:creator" content="@Norge24no" />
<meta name="twitter:site" content="@Norge24no" />
<meta name="twitter:text:title" content="HØNA AGDA" />
<meta name="twitter:image" content="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://norge24dotorg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://norge24dotorg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://norge24.org/osd.xml" title="ILAAGENDALEN.no - LangsLandeVeien.no" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="ILAAGENDALEN.no - LangsLandeVeien.no" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonner;action-uri=https://norge24.org/feed/;icon-uri=https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=16" /><meta name="msapplication-task" content="name=Registrer deg for et gratis nettsted eller blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-kundestøtte;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forumene;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Tekst og foto: Rolf Petter Børresen Mett og tilfreds etter et større inntak av nykokte reker med skummende fluidum som tilbehør, sitter jeg og døser i godstolen lørdagskvelden før påske. På ett tv borte i kroken får deltagerne i ett norsk humor program lov til å gapskratte av sine egne vitser sammen med en hermetisk&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://norge24dotorg.files.wordpress.com/2016/06/cropped-nettavisa_2_24norge-no.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 290px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'expound', amp: false, siteid: 60262237, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://norge24.org/2019/04/14/hona-agda/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-10268 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
			<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-602622372-5cb6cac7b5df1">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622372-5cb6cac7b5df1',  {
					collapseEmpty: 'before',
					sectionId: '602622372',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
			<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://norge24.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://norge24.org/" title="ILAAGENDALEN.no &#8211; LangsLandeVeien.no" rel="home">ILAAGENDALEN.no &#8211; LangsLandeVeien.no</a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Meny</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Gå til innhold">Gå til innhold</a></div>

			<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-3576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3576"><a href="http://www.norge24.org">Forsiden</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4174"><a href="https://norge24.org/category/ilaagendalen/">ILågendalen</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3577"><a href="https://norge24.org/category/her-og-der/">LangsLandeVeien</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-10268" class="post-10268 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">
	<header class="entry-header">
		<h1 class="entry-title">HØNA AGDA</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://norge24.org/author/ptafoto/">jan@norge24.no</a> / <a class="entry-date" href="https://norge24.org/2019/04/14/hona-agda/">3 dager ago <span style="display:none;">14. april 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p></p>



<p></p>



<figure class="wp-block-image"><img data-attachment-id="10269" data-permalink="https://norge24.org/hc3b8na-agda-rolf-peter-bc3b8rresen/" data-orig-file="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=700" data-orig-size="711,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hc3b8na-agda-rolf-peter-bc3b8rresen" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=700?w=222" data-large-file="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=700?w=700" src="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=700" alt="" class="wp-image-10269" srcset="https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=700 700w, https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=111 111w, https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg?w=222 222w, https://norge24dotorg.files.wordpress.com/2019/04/hc3b8na-agda-rolf-peter-bc3b8rresen.jpg 711w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption> <br>Tekst og foto: Rolf Petter Børresen </figcaption></figure>



<p><br>Mett og tilfreds etter et større inntak av nykokte reker med skummende fluidum som tilbehør, sitter jeg og døser i godstolen lørdagskvelden før påske. </p>



<p>På ett tv borte i kroken får deltagerne i ett norsk humor program lov til å gapskratte av sine egne vitser sammen med en hermetisk latter. Uten helt å forstå underholdningsverdien av det jeg vil kalle små mobbing, fører heller mitt velbehag etter et bedre måltid meg mer og mer inn i søvnens verden. </p>



<p>Brått blir jeg kalt tilbake til livet av en intens kakking på ytterdøra. Småirritert, men nysgjerrig fikk jeg kreket meg opp av stolen for å få stoppet det infernalske bråket. Ute på trappa ble jeg møtt av ei ilter påskehøne med avkom. Hun presenterte seg som Agda og fortalte at hun i flere år hadde arbeidet som slumsøster og underholdningsartist på Svinesund ved vrikkende på stjerten under fremføringen av fugledansen. Men at hun nå var blitt arbeidsledig på grunn av en katastrofal synkende interesse for etablissementet.</p>



<p> Under sin søknad om arbeidsledighetstrygd hadde myndighetene funnet ut at hun egentlig var italiensk av fødsel og at hun dermed hadde jobbet uten arbeidstillatelse, noe som medførte at de hadde utvist henne. Så derfor var hun nå kommet som flyktning over grensa for å søke asyl i Norge, uten en tanke på at alle offentlige kontorer var stengt for påske. Med ekstra kraft i kaklinga forlangte hun å få husrom hos meg inntil videre, fordi hun mente at jeg var en av dem som var skylt i hennes skjebne. Jeg måtte bare ikke tro at hun ikke hadde lagt merke til meg. Der jeg på min handletur hadde travet forbi hennes arbeidsplass med ei handlevogn full av både lammekjøtt og andre suspekte kjøttvarer, uten å stikke innom ei gammel velkjent høne.</p>



<p> Mine forsiktige protester og antydninger om hvorfor hun ikke heller kunne overnatte hos faren til ett av sine mange avkom. Utløste en slik ilter kakling, at det innimellom gikk over til svensk galing. Det meste uforståelig, men jeg forsto da såpass at hun ikke var noen flyfille fordi om hun satt igjen med en skokk med faderløse unger og at jeg nå var blitt plassert i samme bås som alle de andre mannlige og ubrukelige gjøkene. Med omsorg for nabolaget og med dotter i ørene inviterte jeg henne derfor inn. </p>



<p>Min planlagte påsketur har jeg nå måtte skrinlegge på grunn av ett iltert fjørkre. Lurer på om jeg tør å legge frem et forslag om hun ikke heller burde ta seg en tur over dammen til sin kusine Klara Klukk i Andeby. Kanskje lurt å la henne få roet seg ned litt først. Men om det skulle være noen der ute som har lyst til å overta ansvaret for ei gammel velbrukt høne, så er det bare å si ifra. Hun mutter litt og begynner å bli noe fjørløs på enkelte utsatte steder, men er ellers stort sett ok. </p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Reklamer</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-602622371-5cb6cac7b7859">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622371-5cb6cac7b7859',  {
					collapseEmpty: 'before',
					sectionId: '602622371',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-602622374-5cb6cac7b785c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622374-5cb6cac7b785c',  {
					collapseEmpty: 'before',
					sectionId: '602622374',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-602622375-5cb6cac7b7874">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-602622375-5cb6cac7b7874', {
                    sectionId: '602622375',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://norge24.org/2019/04/14/hona-agda/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://norge24.org/2019/04/14/hona-agda/?share=email" target="_blank" title="Klikk for å e-poste dette til en venn"><span>E-post</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10268" class="share-facebook sd-button share-icon" href="https://norge24.org/2019/04/14/hona-agda/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10268" class="share-twitter sd-button share-icon" href="https://norge24.org/2019/04/14/hona-agda/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60262237-10268-5cb6cac7b89c3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=60262237&amp;post_id=10268&amp;origin=norge24dotorg.wordpress.com&amp;obj_id=60262237-10268-5cb6cac7b89c3&amp;domain=norge24.org' data-name='like-post-frame-60262237-10268-5cb6cac7b89c3'><h3 class='sd-title'>Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liker</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://norge24.org/2019/04/14/hona-agda/">14. april 2019</a> in <a href="https://norge24.org/category/her-og-der/" rel="category tag">Her og Der</a>, <a href="https://norge24.org/category/ilaagendalen/" rel="category tag">ILaagendalen</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Relaterte innlegg</h3>
	
		<article id="post-10250" class="post-10250 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2019/04/02/viking-cruises-gir-en-million-kroner-til-redningsselskapet/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2019/04/redningsselskapet.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2019/04/redningsselskapet.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2019/04/redningsselskapet.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10251" data-permalink="https://norge24.org/redningsselskapet/" data-orig-file="https://norge24dotorg.files.wordpress.com/2019/04/redningsselskapet.jpg" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="redningsselskapet" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2019/04/redningsselskapet.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2019/04/redningsselskapet.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2019/04/02/viking-cruises-gir-en-million-kroner-til-redningsselskapet/" rel="bookmark">Viking Cruises gir én million kroner til Redningsselskapet</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-10188" class="post-10188 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2019/02/26/ikea-kommer-ikke-til-vestfold/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2018/08/ikea.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2018/08/ikea.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2018/08/ikea.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9877" data-permalink="https://norge24.org/2018/08/29/ikea-rigger-seg-for-fremtiden/ikea-2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/08/ikea.jpg" data-orig-size="1000,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IKEA" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/08/ikea.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2018/08/ikea.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2019/02/26/ikea-kommer-ikke-til-vestfold/" rel="bookmark">IKEA kommer ikke til Vestfold</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-358" class="post-358 post type-post status-publish format-standard hentry category-her-og-der tag-norge24-no">

			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2013/12/27/tin-kalkunen-i-tide/" rel="bookmark">Tin kalkunen i tide!</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Innleggsnavigasjon</h1>

	
		<div class="nav-previous"><a href="https://norge24.org/2019/04/12/na-starter-balforbudet/" rel="prev"><span class="meta-nav">&larr;</span> Nå starter bålforbudet</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-602622373-5cb6cac7bcc60">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622373-5cb6cac7bcc60',  {
					collapseEmpty: 'before',
					sectionId: '602622373',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		<aside id="search-8" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://norge24.org/" role="search">
		<label for="s" class="screen-reader-text">Søk</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Søk &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Søk" />
	</form>
</aside><aside id="linkcat-126839" class="widget widget_links"><h1 class="widget-title">Aviser på nett</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aftenposten.no/" target="_blank">Aftenposten</a></li>
<li><a href="http://www.nationen.no" target="_blank">Nationen</a></li>
<li><a href="http://www.norske-aviser.com/" target="_blank">Norske nettaviser – alle</a></li>
<li><a href="http://www.nrk.no/" target="_blank">NRK</a></li>
<li><a href="http://www.op.no" target="_blank">Op.no</a></li>
<li><a href="http://www.tv2.no" target="_blank">TV2</a></li>
<li><a href="http://vesthimmerlandsfolkeblad.dk" target="_blank">Vesthimmerlands Folkeblad</a></li>
<li><a href="http://www.vg.no" target="_blank">VG</a></li>

	</ul>
</aside>
<aside id="linkcat-545972535" class="widget widget_links"><h1 class="widget-title">Kontakt</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://norge24dotorg.files.wordpress.com/2017/10/ny-adresse-2.jpg" target="_blank">Kontakt oss</a></li>

	</ul>
</aside>
<aside id="linkcat-201125441" class="widget widget_links"><h1 class="widget-title">Litt av hvert</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.bedrelarvik.no" target="_blank">Bedre Larvik</a></li>
<li><a href="http://www.flightradar24.com" target="_blank">Følg flytrafikken</a></li>
<li><a href="http://www.fritzoe-skoger.no/Topp/Forsiden.aspx" target="_blank">Fritzøe Skoger</a></li>
<li><a href="https://www.kystogfjord.no" target="_blank">Kyst og Fjord</a></li>
<li><a href="https://www.visitvesthimmerland.dk/muslingebyen-logstor" target="_blank">Muslingebyen LØGSTØR</a></li>
<li><a href="http://www.norgefoto.org" title="Reidar Nordkveldemoens bilder&#8230;.." target="_blank">Norgefoto</a></li>
<li><a href="https://www.vegvesen.no/trafikkbeta?lat=59.47757&#038;long=10.52831&#038;zoom=7&#038;listView=false">Sjekk vegarbeider etc.</a></li>
<li><a href="http://vindfjellsamarbeidet.no/wwwvindfjellsamarbeidetno/foeremelding.aspx" target="_blank">Skiløypene i Lardal &#8211; føremelding</a></li>
<li><a href="http://www2.nve.no/h/hd/plotreal/Q/0015.00061.000/knekkpunkt_omvendt.html" target="_blank">Vannføring i Numedalslågen</a></li>

	</ul>
</aside>
<aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
<aside id="linkcat-201120124" class="widget widget_links"><h1 class="widget-title">Web-kameraer</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://webkamera.vegvesen.no/kamera?id=945029" target="_blank">Aidejavri</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=435242" target="_blank">Aisaroaivi Sennalandet Finnmark (E6)</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=1015988" title="Lyngenalpene" target="_blank">Djupvik med Lyngenalpene</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=127264" target="_blank">Haukelifjell Telemark E134</a></li>
<li><a href="https://www.hirtshalshavn.dk/Aktuelt/Nyheder-fra-havnen/Webcams-paa-havnen" target="_blank">Hirtshals Havn</a></li>
<li><a href="http://www.dmz.no/vindfjell/image.jpg" target="_blank">LØVÅS i LARDAL</a></li>
<li><a href="http://www.fvn.no/fvntv/#!/video/1001211/livekamera-fra-lindesnes-fyr" target="_blank">Lindesnes Fyr</a></li>
<li><a href="http://oddane.dyndns.org:50005/cgi-bin/snapshot.cgi" target="_blank">Oddanesand Camping</a></li>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=110414" target="_blank">Skjåholmen Finnmark</a></li>
<li><a href="http://77.106.164.66/view/view.shtml" target="_blank">Tynset (live)</a></li>
<li><a href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger/Webkamera" target="_blank">Vegvesenets webkameraer</a></li>
<li><a href="http://www.kamerakartet.no/tekst" target="_blank">Webkameraer i Norge</a></li>

	</ul>
</aside>
<aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Følg lavtrykkene som kommer..</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://earth.nullschool.net/#current/wind/surface/level/orthographic=-348.58,63.87,1783"><img width="700" height="432" src="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" class="image wp-image-3912 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700&amp;h=432 700w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=150&amp;h=93 150w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300&amp;h=185 300w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=768&amp;h=474 768w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png 850w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="3912" data-permalink="https://norge24.org/vaeret2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Været2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700" /></a></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><h1 class="widget-title">Forrige måneds bilder</h1><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2019\/04\/14\/hona-agda\/&quot;,&quot;likes_blog_id&quot;:60262237}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 225px;" data-original-width="700" data-original-height="225" > <div class="gallery-group images-1" style="width: 364px; height: 225px;" data-original-width="364" data-original-height="225" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/15/vintern-naermer-seg-vikersundbakkene-i-dag/vikersund-15-oktober-2016/" border="0" itemprop="url"> <meta itemprop="width" content="360"> <meta itemprop="height" content="221"> <img data-attachment-id="7392" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png" data-orig-size="878,540" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vikersund-15-oktober-2016" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=360&#038;h=221" width="360" height="221" data-original-width="360" data-original-height="221" itemprop="http://schema.org/image" title="vikersund-15-oktober-2016" alt="vikersund-15-oktober-2016" style="width: 360px; height: 221px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 336px; height: 225px;" data-original-width="336" data-original-height="225" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6149-700/" border="0" itemprop="url"> <meta itemprop="width" content="332"> <meta itemprop="height" content="221"> <img data-attachment-id="7496" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg" data-orig-size="700,467" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6149-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=332&#038;h=221" width="332" height="221" data-original-width="332" data-original-height="221" itemprop="http://schema.org/image" title="svindelepost_6149-700" alt="svindelepost_6149-700" style="width: 332px; height: 221px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 327px;" data-original-width="700" data-original-height="327" > <div class="gallery-group images-2" style="width: 266px; height: 327px;" data-original-width="266" data-original-height="327" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-vegen/" border="0" itemprop="url"> <meta itemprop="width" content="262"> <meta itemprop="height" content="155"> <img data-attachment-id="7473" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png" data-orig-size="706,418" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-vegen" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=262&#038;h=155" width="262" height="155" data-original-width="262" data-original-height="155" itemprop="http://schema.org/image" title="haukeliseter-vegen" alt="haukeliseter-vegen" style="width: 262px; height: 155px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-fjellstue/" border="0" itemprop="url"> <meta itemprop="width" content="262"> <meta itemprop="height" content="164"> <img data-attachment-id="7472" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png" data-orig-size="804,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-fjellstue" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=262&#038;h=164" width="262" height="164" data-original-width="262" data-original-height="164" itemprop="http://schema.org/image" title="haukeliseter-fjellstue" alt="haukeliseter-fjellstue" style="width: 262px; height: 164px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 186px; height: 327px;" data-original-width="186" data-original-height="327" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6153-340/" border="0" itemprop="url"> <meta itemprop="width" content="182"> <meta itemprop="height" content="323"> <img data-attachment-id="7497" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg" data-orig-size="340,604" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6153-340" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=169" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=340" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=182&#038;h=323" width="182" height="323" data-original-width="182" data-original-height="323" itemprop="http://schema.org/image" title="svindelepost_6153-340" alt="svindelepost_6153-340" style="width: 182px; height: 323px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 248px; height: 327px;" data-original-width="248" data-original-height="327" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/05/nytt-kjoremonster-pa-e18-ved-bommestad/14572376_1144208239006265_5853212429157087489_n/" border="0" itemprop="url"> <meta itemprop="width" content="244"> <meta itemprop="height" content="157"> <img data-attachment-id="7329" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg" data-orig-size="960,614" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14572376_1144208239006265_5853212429157087489_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=244&#038;h=157" width="244" height="157" data-original-width="244" data-original-height="157" itemprop="http://schema.org/image" title="14572376_1144208239006265_5853212429157087489_n" alt="14572376_1144208239006265_5853212429157087489_n" style="width: 244px; height: 157px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-1/" border="0" itemprop="url"> <meta itemprop="width" content="244"> <meta itemprop="height" content="162"> <img data-attachment-id="7363" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475754599&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-1" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=244&#038;h=162" width="244" height="162" data-original-width="244" data-original-height="162" itemprop="http://schema.org/image" title="i-kulturmarkene-1" alt="i-kulturmarkene-1" style="width: 244px; height: 162px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 199px;" data-original-width="700" data-original-height="199" > <div class="gallery-group images-1" style="width: 350px; height: 199px;" data-original-width="350" data-original-height="199" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/20/norwegian-og-bjorn-kjos-kan-bare-smile/wptomfoyl7r8bktawtvm/" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="195"> <img data-attachment-id="7422" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg" data-orig-size="599,337" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wptomfoyl7r8bktawtvm" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=599" src="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=346&#038;h=195" width="346" height="195" data-original-width="346" data-original-height="195" itemprop="http://schema.org/image" title="wptomfoyl7r8bktawtvm" alt="wptomfoyl7r8bktawtvm" style="width: 346px; height: 195px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 350px; height: 199px;" data-original-width="350" data-original-height="199" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/19/mange-hunder-pakjores-i-hostmorket/hunder-pakjores_6205-700/" border="0" itemprop="url"> <meta itemprop="width" content="346"> <meta itemprop="height" content="195"> <img data-attachment-id="7411" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg" data-orig-size="700,394" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hunder-pakjores_6205-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=346&#038;h=195" width="346" height="195" data-original-width="346" data-original-height="195" itemprop="http://schema.org/image" title="hunder-pakjores_6205-700" alt="hunder-pakjores_6205-700" style="width: 346px; height: 195px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 255px;" data-original-width="700" data-original-height="255" > <div class="gallery-group images-1" style="width: 700px; height: 255px;" data-original-width="700" data-original-height="255" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/22/vegvesen-kamera-fanget-nordlyset/djupvik-med-nordlys/" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="251"> <img data-attachment-id="7442" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png" data-orig-size="791,285" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="djupvik-med-nordlys" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=696&#038;h=251" width="696" height="251" data-original-width="696" data-original-height="251" itemprop="http://schema.org/image" title="djupvik-med-nordlys" alt="djupvik-med-nordlys" style="width: 696px; height: 251px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 455px;" data-original-width="700" data-original-height="455" > <div class="gallery-group images-2" style="width: 351px; height: 455px;" data-original-width="351" data-original-height="455" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/24/ingen-svarttrost-jakt/svarttrost-istock_olhainsight/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="232"> <img data-attachment-id="7448" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg" data-orig-size="400,267" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svarttrost-istock_olhainsight" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=400" src="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=347&#038;h=232" width="347" height="232" data-original-width="347" data-original-height="232" itemprop="http://schema.org/image" title="svarttrost-istock_olhainsight" alt="svarttrost-istock_olhainsight" style="width: 347px; height: 232px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/14/denne-paragrafen-kan-redde-johaug/www-373386-7-1476424237612/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="215"> <img data-attachment-id="7389" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg" data-orig-size="600,372" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="www-373386-7-1476424237612" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=600" src="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=347&#038;h=215" width="347" height="215" data-original-width="347" data-original-height="215" itemprop="http://schema.org/image" title="www-373386-7-1476424237612" alt="www-373386-7-1476424237612" style="width: 347px; height: 215px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 349px; height: 455px;" data-original-width="349" data-original-height="455" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/16/julegaveproblet-er-lost-ny-bok-fra-bjorn-bergene/14731341_1735218573469278_8942296739670602829_n/" border="0" itemprop="url"> <meta itemprop="width" content="345"> <meta itemprop="height" content="451"> <img data-attachment-id="7395" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg" data-orig-size="302,395" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14731341_1735218573469278_8942296739670602829_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=229" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=302" src="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=345&#038;h=451" width="345" height="451" data-original-width="345" data-original-height="451" itemprop="http://schema.org/image" title="14731341_1735218573469278_8942296739670602829_n" alt="14731341_1735218573469278_8942296739670602829_n" style="width: 345px; height: 451px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 306px;" data-original-width="700" data-original-height="306" > <div class="gallery-group images-1" style="width: 486px; height: 306px;" data-original-width="486" data-original-height="306" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/08/farlig-hjerteorm-funnet-hos-hund-i-kristiansand/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email/" border="0" itemprop="url"> <meta itemprop="width" content="482"> <meta itemprop="height" content="302"> <img data-attachment-id="7353" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg" data-orig-size="576,361" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=576" src="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=482&#038;h=302" width="482" height="302" data-original-width="482" data-original-height="302" itemprop="http://schema.org/image" title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" alt="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" style="width: 482px; height: 302px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 214px; height: 306px;" data-original-width="214" data-original-height="306" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/17/stepper-inn-nar-bondene-tar-fri/avloser-i-landbruket_pr_c52e4558/" border="0" itemprop="url"> <meta itemprop="width" content="210"> <meta itemprop="height" content="140"> <img data-attachment-id="7404" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg" data-orig-size="4096,2731" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Martin Kierstein&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1238501953&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avloser-i-landbruket_pr_c52e4558" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=210&#038;h=140" width="210" height="140" data-original-width="210" data-original-height="140" itemprop="http://schema.org/image" title="avloser-i-landbruket_pr_c52e4558" alt="avloser-i-landbruket_pr_c52e4558" style="width: 210px; height: 140px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/12/wizz-air-10-ar-pa-torp-lanserer-enda-en-ny-rute-til-polen/wizz-airpa-torp/" border="0" itemprop="url"> <meta itemprop="width" content="210"> <meta itemprop="height" content="158"> <img data-attachment-id="7370" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg" data-orig-size="800,600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158686084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.40625&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wizz-airpa-torp" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=210&#038;h=158" width="210" height="158" data-original-width="210" data-original-height="158" itemprop="http://schema.org/image" title="wizz-airpa-torp" alt="wizz-airpa-torp" style="width: 210px; height: 158px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 276px;" data-original-width="700" data-original-height="276" > <div class="gallery-group images-1" style="width: 504px; height: 276px;" data-original-width="504" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/07/hans-wilhelm-steinfeld-og-trygve-slagsvold-vedum-til-stavern/mote-stavern_image001/" border="0" itemprop="url"> <meta itemprop="width" content="500"> <meta itemprop="height" content="272"> <img data-attachment-id="7344" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg" data-orig-size="250,136" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mote-stavern_image001" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" src="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=500&#038;h=272" width="500" height="272" data-original-width="500" data-original-height="272" itemprop="http://schema.org/image" title="mote-stavern_image001" alt="mote-stavern_image001" style="width: 500px; height: 272px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 196px; height: 276px;" data-original-width="196" data-original-height="276" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/06/dette-betyr-statsbudsjettet-for-vestfold/vestfold/" border="0" itemprop="url"> <meta itemprop="width" content="192"> <meta itemprop="height" content="272"> <img data-attachment-id="7339" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif" data-orig-size="453,643" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vestfold" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=211" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=453" src="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=192&#038;h=272" width="192" height="272" data-original-width="192" data-original-height="272" itemprop="http://schema.org/image" title="vestfold" alt="vestfold" style="width: 192px; height: 272px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 466px;" data-original-width="700" data-original-height="466" > <div class="gallery-group images-1" style="width: 700px; height: 466px;" data-original-width="700" data-original-height="466" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-2/" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="462"> <img data-attachment-id="7364" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475749477&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=696&#038;h=462" width="696" height="462" data-original-width="696" data-original-height="462" itemprop="http://schema.org/image" title="i-kulturmarkene-2" alt="i-kulturmarkene-2" style="width: 696px; height: 462px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-602622373-5cb6cac7c9254">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622373-5cb6cac7c9254',  {
					collapseEmpty: 'before',
					sectionId: '602622373',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom">Et WordPress.com-nettsted</a>.
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201916y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Legg til dine tanker her... (valgfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Legg ut på</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogg et innlegg" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60262237" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://norge24.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ILAAGENDALEN.no - LangsLandeVeien.no" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="91a94b3fdd" /><input type="hidden" name="_wp_http_referer" value="/2019/04/14/hona-agda/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norge24.org\/2019\/04\/14\/hona-agda\/":10268};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/04/14/hona-agda/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=no" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Lukk og aksepter" class="accept" />

		Cookies hjelper oss å levere våre tjenester. Når du bruker våre tjenester så godtar du vår bruk av cookies
		<a href="https://automattic.com/cookies" >
			Our Cookie Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60262237","siteName":"ILAAGENDALEN.no - LangsLandeVeien.no","siteURL":"https:\/\/norge24.org","icon":"<img alt='' src='https:\/\/norge24dotorg.files.wordpress.com\/2018\/10\/cropped-hc3b8st-tt.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnorge24.org%2F2019%2F04%2F14%2Fhona-agda%2F&signup_flow=account&domain=norge24.org","themeURL":"","xhrURL":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"8adccb2d63","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3361cfe795\" \/>","referer":"https:\/\/norge24.org\/2019\/04\/14\/hona-agda\/","canFollow":"1","feedID":"15553100","statusMessage":"","customizeLink":"https:\/\/norge24dotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnorge24dotorg.wordpress.com%2F2019%2F04%2F14%2Fhona-agda%2F","postID":"10268","shortlink":"https:\/\/wp.me\/p44QXz-2FC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/norge24.org\/10268","statsLink":"https:\/\/wordpress.com\/stats\/post\/10268\/norge24.org","i18n":{"view":"Vis nettsted","follow":"F\u00f8lg meg","following":"F\u00f8lger","edit":"Rediger","login":"Logg inn","signup":"Registrer deg","customize":"Tilpass","report":"Rapporter dette innholdet","themeInfo":"F\u00e5 tema: Expound","shortlink":"Kopier kortlenke","copied":"Kopiert","followedText":"Nye innlegg fra dette nettstedet vil n\u00e5 vises i din <a href=\"https:\/\/wordpress.com\/\">Leser<\/a>","foldBar":"Lukk denne menyen","unfoldBar":"Utvid denne linjen","editSubs":"Behandle abonnementer","viewReader":"Se nettstedet i Leser","viewReadPost":"Vis innlegg i Leser","subscribe":"Registrer meg","enterEmail":"Skriv inn din e-postadresse","followers":"Bli med 719 andre f\u00f8lgere","alreadyUser":"Har du allerede en WordPress.com-konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnorge24.org%2F2019%2F04%2F14%2Fhona-agda%2F&signup_flow=account&domain=norge24.org\">Logg inn n\u00e5.<\/a>","stats":"Statistikk"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"no","ajaxurl":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"74141cac87","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Publiser kommentar","write_comment":"Skriv en kommentar","loading_comments":"Laster inn kommentarer...","download_original":"Vis full st\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst s\u00f8rg for \u00e5 sende inn noe tekst med kommentaren din.","no_comment_email":"Vennligst skriv inn en E-postadresse for \u00e5 kommentere.","no_comment_author":"Vennligst skriv inn ditt navn for \u00e5 kommentere.","comment_post_error":"Beklager, men det oppstod en feil under innleggingen din. Pr\u00f8v igjen senere.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er i moderering.","camera":"Camera","aperture":"Aperture","shutter_speed":"Lukkerfart","focal_length":"Fokuslengde","copyright":"Opphavsrett","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2019%2F04%2F14%2Fhona-agda%2F","blog_id":"60262237","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du m\u00e5 v\u00e6re <a href=\"#\" class=\"jp-carousel-comment-login\">logget p\u00e5<\/a> for \u00e5 legge ut en kommentar.<\/p>","reblog":"Reblogg","reblogged":"Gjenblogget","reblog_add_thoughts":"Legg til dine tanker her... (valgfritt)","reblogging":"Reblogger...","post_reblog":"Legg ut reblogg","stats_query_args":"blog=60262237&v=wpcom&tz=2&user_id=0&subd=norge24dotorg","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUdtOwzAM/SEyC0Ql+oD4Fi9xW7eJE3Jpx9+TSHQa01TBk53jc7Ec2ILSXjJJhjmBoZU1hctpTk9wM3JFBVtGlgSWF0rwWajQhGIsxXtynshVSihnoEvwRUyzFlx5xMxe/sZPCwdlWRY1eF2SGvhoq43NSDkBlTr1C5OyuEEmFyxmusMPfNA4FnXGCA5Tplg75VeKkU11uWL/dMgR9ZKORLodpomu3c5m0ba08HaTwPIIn+t3xK+fcrplPcjSGH1JZGGmHOpeagcONJktGTWitS3n1+tAFXzKarDIEdKEkWXcaxV9uPfnrnvt+/6te5m/AXjY814='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=no' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60262237','blog_tz':'2','user_lang':'no','blog_lang':'no','user_id':'0'}]);
_stq.push(['view', {'blog':'60262237','v':'wpcom','tz':'2','user_id':'0','post':'10268','subd':'norge24dotorg'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGw0WXFIbzVaSFYyJnhJa214WUdmbkFfeVA2dDVHU0dtP1oyM11GLUVmLTA3bUd1TnFqclNNLDlkJnFvKzFEZFkrRXU5JllUOXVpSTFrMXh6OF80ZlVDUVYxJitRdWM5alFdWmdONVV3OEMrT1hpS3d4UVs4UGZGOEV5YnY0emRtPUtEeTM9dmJoQVFVNEZuekpSeUg3YT1ad2s4fD94RSwlWz89U280VE42eFZtPUh4aktQSEsrd09rUjNiYzhXT0x4ZEouNU5bZQ=='}]);
_stq.push([ 'clickTrackerInit', '60262237', '10268' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>