<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Liljekonvallen &#8230;. | ILAAGENDALEN.no / NORGE24.no</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://norge24.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ncj7zak"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active body{font-family:"Open Sans",sans-serif}.wf-active th{font-weight:400;font-family:"calluna-1","calluna-2",serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:400;font-family:"calluna-1","calluna-2",serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"calluna-1","calluna-2",serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:400;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:400}.wf-active .comments-area footer .comment-author{font-family:"calluna-1","calluna-2",serif;font-style:normal;font-weight:400}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:400}.wf-active .widget-area .widget-title{font-style:normal;font-weight:400}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=norge24.org&amp;id=60262237&amp;t=1525975392&amp;back=https%3A%2F%2Fnorge24.org%2F2018%2F05%2F10%2Fliljekonvallen%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//norge24dotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no / NORGE24.no &raquo; strøm" href="https://norge24.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no / NORGE24.no &raquo; kommentarstrøm" href="https://norge24.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILAAGENDALEN.no / NORGE24.no &raquo; Liljekonvallen &#8230;. kommentarstrøm" href="https://norge24.org/2018/05/10/liljekonvallen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-beta1-43182"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UtFSAyEM/CExc9rTJ8dvCVzkaIEwBKbt38t57bRnlRfIht1sAsAxKcOxUCwQqkq+WhcFjslwUBKcp/Mv9GxEnuBvmXcHEthTSWgO6gc90LVne/PhPOEkYD1r9L3ShjO1fEhYFkagySF5Co3Wk4X0dlUt4dz66k6wjqp1yiSi2hpcDarMzehRt6YhVQ10SlzjBFLOnroGbrJUBISNQ69co2zBKnYQuayH16BX1RIrzwaL47gB6sujyz1ppuVFWmihse5gT4RmKa4x36IePbGUtROQGfPiddl7qsuttHZ4C/57iHl395E+w8cwvozvw7gbXvffa4gX2g==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norge24dotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intens trening, 10 dager til den store dagen.' href='https://norge24.org/2018/05/07/intens-trening-10-dager-til-den-store-dagen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://norge24.org/2018/05/10/liljekonvallen/" />
<link rel='shortlink' href='https://wp.me/p44QXz-2wN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnorge24.org%2F2018%2F05%2F10%2Fliljekonvallen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnorge24.org%2F2018%2F05%2F10%2Fliljekonvallen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Liljekonvallen &#8230;." />
<meta property="og:url" content="https://norge24.org/2018/05/10/liljekonvallen/" />
<meta property="og:description" content="Så kom varmen og &#8230;&#8230;.. Bilde er fra 9 mai og stedet var Ness Kvelde , Foto: Reidar Nordkveldemoen" />
<meta property="article:published_time" content="2018-05-10T05:48:40+00:00" />
<meta property="article:modified_time" content="2018-05-10T05:49:34+00:00" />
<meta property="og:site_name" content="ILAAGENDALEN.no / NORGE24.no" />
<meta property="og:image" content="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta name="twitter:site" content="@Norge24no" />
<meta name="twitter:text:title" content="Liljekonvallen &#8230;." />
<meta name="twitter:image:src" content="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Norge24no" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://norge24dotorg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://norge24dotorg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://norge24.org/osd.xml" title="ILAAGENDALEN.no / NORGE24.no" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f9f5ef" />
<meta name="application-name" content="ILAAGENDALEN.no / NORGE24.no" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nettavisa for Lågendalen og hele Norge" /><meta name="msapplication-task" content="name=Abonner;action-uri=https://norge24.org/feed/;icon-uri=https://norge24dotorg.files.wordpress.com/2017/11/cropped-cropped-cropped-sikatomta_dsc00852.jpg?w=16" /><meta name="msapplication-task" content="name=Registrer deg for et gratis nettsted eller blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-kundestøtte;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forumene;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Så kom varmen og ........ Bilde er fra 9 mai og stedet var Ness Kvelde , Foto: Reidar Nordkveldemoen" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://defaultcustomheadersdata.files.wordpress.com/2016/07/dch_header31.jpg?resize=1020,154');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f5ef; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'expound', amp: false, siteid: 60262237 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://norge24.org/2018/05/10/liljekonvallen/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2017/11/cropped-cropped-cropped-sikatomta_dsc00852.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2017/11/cropped-cropped-cropped-sikatomta_dsc00852.jpg?w=148" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://norge24dotorg.files.wordpress.com/2017/11/cropped-cropped-cropped-sikatomta_dsc00852.jpg?w=148" />
<meta name="msapplication-TileImage" content="https://norge24dotorg.files.wordpress.com/2017/11/cropped-cropped-cropped-sikatomta_dsc00852.jpg?w=148" />
</head>

<body class="post-template-default single single-post postid-9721 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
			<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-602622372-5af489607b979">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622372-5af489607b979',  {
					collapseEmpty: 'before',
					sectionId: '602622372',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
			<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://norge24.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://norge24.org/" title="ILAAGENDALEN.no / NORGE24.no" rel="home">ILAAGENDALEN.no / NORGE24.no</a></h1>
					<h2 class="site-description">Nettavisa for Lågendalen og hele Norge</h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Meny</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Gå til innhold">Gå til innhold</a></div>

			<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-3576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3576"><a href="http://www.norge24.org">Norge24&#8230;..forsiden</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4174"><a href="https://norge24.org/category/ilaagendalen/">ILågendalen</a></li>
<li id="menu-item-3581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3581"><a href="https://norge24.org/category/nord-norge/">Litt av hvert fra nord</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3577"><a href="https://norge24.org/category/her-og-der/">Her og Der</a>
<ul class="sub-menu">
	<li id="menu-item-3582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3582"><a href="https://norge24.org/category/ostlandet/">Østlandet</a>
	<ul class="sub-menu">
		<li id="menu-item-3617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="https://norge24.org/category/dyrskun/">Dyrsku&#8217;n</a></li>
	</ul>
</li>
	<li id="menu-item-3583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3583"><a href="https://norge24.org/category/vestlandet/">Vestlandet</a></li>
	<li id="menu-item-3584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3584"><a href="https://norge24.org/category/sorlandet/">Sørlandet</a></li>
</ul>
</li>
<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4173"><a href="https://norge24.org/category/sport/">Sport</a></li>
<li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="https://norge24.org/category/sponset-innhold/">Sponset innhold</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-9721" class="post-9721 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">
	<header class="entry-header">
		<h1 class="entry-title">Liljekonvallen &#8230;.</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://norge24.org/author/ptafoto/">jan@norge24.no</a> / <a class="entry-date" href="https://norge24.org/2018/05/10/liljekonvallen/">12 timer ago <span style="display:none;">10. mai 2018</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Så kom varmen og &#8230;&#8230;..</p>
<p><img data-attachment-id="9722" data-permalink="https://norge24.org/2018/05/10/liljekonvallen/liljekonv_mg_24489_w/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=700" data-orig-size="600,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liljekonv_mg_24489_w" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=700?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=700?w=600" class="alignnone size-full wp-image-9722" src="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=700" alt="liljekonv_mg_24489_w" srcset="https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg 600w, https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=150 150w, https://norge24dotorg.files.wordpress.com/2018/05/liljekonv_mg_24489_w.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /><br />
Bilde er fra 9 mai og stedet var Ness Kvelde , Foto: Reidar Nordkveldemoen</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Reklamer</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-602622371-5af489607e0ff">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622371-5af489607e0ff',  {
					collapseEmpty: 'before',
					sectionId: '602622371',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-602622374-5af489607e101">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622374-5af489607e101',  {
					collapseEmpty: 'before',
					sectionId: '602622374',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-602622375-5af489607e123">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-602622375-5af489607e123', {
                    sectionId: '602622375',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://norge24.org/2018/05/10/liljekonvallen/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://norge24.org/2018/05/10/liljekonvallen/?share=email" target="_blank" title="Click to email this to a friend"><span>E-post</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9721" class="share-google-plus-1 sd-button share-icon" href="https://norge24.org/2018/05/10/liljekonvallen/?share=google-plus-1" target="_blank" title="Klikk for å dele på Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9721" class="share-facebook sd-button share-icon" href="https://norge24.org/2018/05/10/liljekonvallen/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9721" class="share-twitter sd-button share-icon" href="https://norge24.org/2018/05/10/liljekonvallen/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60262237-9721-5af489607e99f' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=60262237&amp;post_id=9721&amp;origin=norge24dotorg.wordpress.com&amp;obj_id=60262237-9721-5af489607e99f' data-name='like-post-frame-60262237-9721-5af489607e99f'><h3 class='sd-title'>Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liker</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://norge24.org/2018/05/10/liljekonvallen/">10. mai 2018</a> in <a href="https://norge24.org/category/her-og-der/" rel="category tag">Her og Der</a>, <a href="https://norge24.org/category/ilaagendalen/" rel="category tag">ILaagendalen</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Relaterte innlegg</h3>
	
		<article id="post-9718" class="post-9718 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2018/05/07/intens-trening-10-dager-til-den-store-dagen/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2018/05/dscn2152-kopi.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2018/05/dscn2152-kopi.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2018/05/dscn2152-kopi.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9719" data-permalink="https://norge24.org/2018/05/07/intens-trening-10-dager-til-den-store-dagen/dscn2152-kopi/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/05/dscn2152-kopi.jpg" data-orig-size="4607,2443" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P900&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523123381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN2152-kopi" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/05/dscn2152-kopi.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2018/05/dscn2152-kopi.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2018/05/07/intens-trening-10-dager-til-den-store-dagen/" rel="bookmark">Intens trening, 10 dager til den store dagen.</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-9710" class="post-9710 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2018/04/26/rekordstor-oppslutning-om-strandrydding/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2018/04/strandrydding.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2018/04/strandrydding.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2018/04/strandrydding.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9711" data-permalink="https://norge24.org/2018/04/26/rekordstor-oppslutning-om-strandrydding/strandrydding/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/04/strandrydding.jpg" data-orig-size="340,255" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Strandrydding" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/04/strandrydding.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2018/04/strandrydding.jpg?w=340" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2018/04/26/rekordstor-oppslutning-om-strandrydding/" rel="bookmark">Rekordstor oppslutning om strandrydding</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-9707" class="post-9707 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2018/04/24/slik-holder-du-brunsneglene-unna/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2018/04/6502-700.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2018/04/6502-700.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2018/04/6502-700.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9708" data-permalink="https://norge24.org/2018/04/24/slik-holder-du-brunsneglene-unna/6502-700/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/04/6502-700.jpg" data-orig-size="700,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6502.700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/04/6502-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2018/04/6502-700.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2018/04/24/slik-holder-du-brunsneglene-unna/" rel="bookmark">Slik holder du brunsneglene unna</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Innleggsnavigasjon</h1>

	
		<div class="nav-previous"><a href="https://norge24.org/2018/05/07/intens-trening-10-dager-til-den-store-dagen/" rel="prev"><span class="meta-nav">&larr;</span> Intens trening, 10 dager til den store dagen.</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-602622373-5af48960824d3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622373-5af48960824d3',  {
					collapseEmpty: 'before',
					sectionId: '602622373',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		<aside id="media_image-8" class="widget widget_media_image"><h1 class="widget-title">Pinåsløpet 2018</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.pinaaslopet.no" class="" rel="" target=""><img width="210" height="300" src="https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png?w=210" class="image wp-image-9694  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png?w=210 210w, https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png?w=420 420w, https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png?w=105 105w" sizes="(max-width: 210px) 100vw, 210px" data-attachment-id="9694" data-permalink="https://norge24.org/pinaslopet-2018/" data-orig-file="https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png" data-orig-size="621,889" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pinåsløpet 2018" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png?w=210" data-large-file="https://norge24dotorg.files.wordpress.com/2018/04/pinc3a5slc3b8pet-2018.png?w=621" /></a></aside><aside id="media_gallery-8" class="widget widget_media_gallery"><h1 class="widget-title">Barbro&#8217;s hjørne</h1><div class="tiled-gallery type-circle tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2018\/05\/10\/liljekonvallen\/&quot;,&quot;likes_blog_id&quot;:60262237}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 233px;" data-original-width="700" data-original-height="233" > <div class="gallery-group" style="width: 233px; height: 233px;" data-original-width="233" data-original-height="233" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/15781096_1196204303779848_8631445520683207338_n-2/" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="229"> <img data-attachment-id="7853" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg" data-orig-size="960,960" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15781096_1196204303779848_8631445520683207338_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg?w=229&#038;h=229&#038;crop=1" width="229" height="229" data-original-width="229" data-original-height="229" itemprop="http://schema.org/image" title="15781096_1196204303779848_8631445520683207338_n" alt="15781096_1196204303779848_8631445520683207338_n" style="width: 229px; height: 229px;" /> </a> </div> </div> <div class="gallery-group" style="width: 233px; height: 233px;" data-original-width="233" data-original-height="233" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/15871728_1196204277113184_4104973541858432638_n-2/" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="229"> <img data-attachment-id="7854" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg" data-orig-size="960,960" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15871728_1196204277113184_4104973541858432638_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg?w=229&#038;h=229&#038;crop=1" width="229" height="229" data-original-width="229" data-original-height="229" itemprop="http://schema.org/image" title="15871728_1196204277113184_4104973541858432638_n" alt="15871728_1196204277113184_4104973541858432638_n" style="width: 229px; height: 229px;" /> </a> </div> </div> <div class="gallery-group" style="width: 233px; height: 233px;" data-original-width="233" data-original-height="233" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/15977831_1206442246089387_7660171575790246934_n/" border="0" itemprop="url"> <meta itemprop="width" content="229"> <meta itemprop="height" content="229"> <img data-attachment-id="7932" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg" data-orig-size="480,359" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15977831_1206442246089387_7660171575790246934_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg?w=480" src="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg?w=229&#038;h=229&#038;crop=1" width="229" height="229" data-original-width="229" data-original-height="229" itemprop="http://schema.org/image" title="15977831_1206442246089387_7660171575790246934_n" alt="15977831_1206442246089387_7660171575790246934_n" style="width: 229px; height: 229px;" /> </a> </div> </div> </div> </div></aside><aside id="search-8" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://norge24.org/" role="search">
		<label for="s" class="screen-reader-text">Søk</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Søk &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Søk" />
	</form>
</aside><aside id="linkcat-126839" class="widget widget_links"><h1 class="widget-title">Aviser på nett</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aftenposten.no/" target="_blank">Aftenposten</a></li>
<li><a href="http://www.finnmarkdagblad.no/" target="_blank">Finnmark Dagblad</a></li>
<li><a href="http://www.nationen.no" target="_blank">Nationen</a></li>
<li><a href="http://www.norske-aviser.com/" target="_blank">Norske nettaviser – alle</a></li>
<li><a href="http://www.nrk.no/" target="_blank">NRK</a></li>
<li><a href="http://www.op.no" target="_blank">Op.no</a></li>
<li><a href="http://www.tv2.no" target="_blank">TV2</a></li>
<li><a href="http://www.vg.no" target="_blank">VG</a></li>

	</ul>
</aside>
<aside id="linkcat-545972535" class="widget widget_links"><h1 class="widget-title">Kontakt</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://norge24dotorg.files.wordpress.com/2017/10/ny-adresse-2.jpg" target="_blank">Kontakt oss</a></li>

	</ul>
</aside>
<aside id="linkcat-201125441" class="widget widget_links"><h1 class="widget-title">Litt av hvert</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.flightradar24.com" target="_blank">Følg flytrafikken</a></li>
<li><a href="https://jan-thorstein-photo.webnode.com" target="_blank">Jan Thorstein Photo</a></li>
<li><a href="http://www.norgefoto.org" title="Reidar Nordkveldemoens bilder&#8230;.." target="_blank">Norgefoto</a></li>
<li><a href="https://www.vegvesen.no/trafikkbeta?lat=59.47757&#038;long=10.52831&#038;zoom=7&#038;listView=false">Sjekk vegarbeider etc.</a></li>
<li><a href="http://vindfjellsamarbeidet.no/wwwvindfjellsamarbeidetno/foeremelding.aspx" target="_blank">Skiløypene i Lardal &#8211; føremelding</a></li>
<li><a href="http://www2.nve.no/h/hd/plotreal/Q/0015.00061.000/knekkpunkt_omvendt.html" target="_blank">Vannføring i Numedalslågen</a></li>

	</ul>
</aside>
<aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
<aside id="linkcat-201120124" class="widget widget_links"><h1 class="widget-title">Web-kameraer</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://webkamera.vegvesen.no/kamera?id=945029" target="_blank">Aidejavri</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=435242" target="_blank">Aisaroaivi Sennalandet Finnmark (E6)</a></li>
<li><a href="http://www.borgenski.no/webkamera.html" target="_blank">Borgen skianlegg</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=1015988" title="Lyngenalpene" target="_blank">Djupvik med Lyngenalpene</a></li>
<li><a href="https://m.webcams.travel/webcam/1315299500-Weather-Gålå-Gålå" target="_blank">Gålå pluss andre</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=127264" target="_blank">Haukelifjell Telemark E134</a></li>
<li><a href="https://www.hirtshalshavn.dk/Aktuelt/Nyheder-fra-havnen/Webcams-paa-havnen" target="_blank">Hirtshals Havn</a></li>
<li><a href="http://www.dmz.no/vindfjell/image.jpg" target="_blank">LØVÅS i LARDAL</a></li>
<li><a href="http://www.fvn.no/fvntv/#!/video/1001211/livekamera-fra-lindesnes-fyr" target="_blank">Lindesnes Fyr</a></li>
<li><a href="http://oddane.dyndns.org:50005/cgi-bin/snapshot.cgi" target="_blank">Oddanesand Camping</a></li>
<li><a href="http://vaer.rev.no/image.jpg" target="_blank">Røros</a></li>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=110414" target="_blank">Skjåholmen Finnmark</a></li>
<li><a href="http://77.106.164.66/view/view.shtml" target="_blank">Tynset (live)</a></li>
<li><a href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger/Webkamera" target="_blank">Vegvesenets webkameraer</a></li>
<li><a href="http://www.kamerakartet.no/tekst" target="_blank">Webkameraer i Norge</a></li>

	</ul>
</aside>
<aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Følg lavtrykkene som kommer..</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://earth.nullschool.net/#current/wind/surface/level/orthographic=-348.58,63.87,1783" class="" rel="" target=""><img width="700" height="432" src="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" class="image wp-image-3912 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700&amp;h=432 700w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=150&amp;h=93 150w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300&amp;h=185 300w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=768&amp;h=474 768w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png 850w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="3912" data-permalink="https://norge24.org/vaeret2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Været2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700" /></a></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><h1 class="widget-title">Forrige måneds bilder</h1><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2018\/05\/10\/liljekonvallen\/&quot;,&quot;likes_blog_id&quot;:60262237}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 283px;" data-original-width="700" data-original-height="283" > <div class="gallery-group images-1" style="width: 500px; height: 283px;" data-original-width="500" data-original-height="283" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/20/norwegian-og-bjorn-kjos-kan-bare-smile/wptomfoyl7r8bktawtvm/" border="0" itemprop="url"> <meta itemprop="width" content="496"> <meta itemprop="height" content="279"> <img data-attachment-id="7422" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg" data-orig-size="599,337" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wptomfoyl7r8bktawtvm" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=599" src="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=496&#038;h=279" width="496" height="279" data-original-width="496" data-original-height="279" itemprop="http://schema.org/image" title="wptomfoyl7r8bktawtvm" alt="wptomfoyl7r8bktawtvm" style="width: 496px; height: 279px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 200px; height: 283px;" data-original-width="200" data-original-height="283" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/06/dette-betyr-statsbudsjettet-for-vestfold/vestfold/" border="0" itemprop="url"> <meta itemprop="width" content="196"> <meta itemprop="height" content="279"> <img data-attachment-id="7339" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif" data-orig-size="453,643" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vestfold" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=211" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=453" src="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=196&#038;h=279" width="196" height="279" data-original-width="196" data-original-height="279" itemprop="http://schema.org/image" title="vestfold" alt="vestfold" style="width: 196px; height: 279px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 200px;" data-original-width="700" data-original-height="200" > <div class="gallery-group images-1" style="width: 335px; height: 200px;" data-original-width="335" data-original-height="200" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-vegen/" border="0" itemprop="url"> <meta itemprop="width" content="331"> <meta itemprop="height" content="196"> <img data-attachment-id="7473" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png" data-orig-size="706,418" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-vegen" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=331&#038;h=196" width="331" height="196" data-original-width="331" data-original-height="196" itemprop="http://schema.org/image" title="haukeliseter-vegen" alt="haukeliseter-vegen" style="width: 331px; height: 196px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 365px; height: 200px;" data-original-width="365" data-original-height="200" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/07/hans-wilhelm-steinfeld-og-trygve-slagsvold-vedum-til-stavern/mote-stavern_image001/" border="0" itemprop="url"> <meta itemprop="width" content="361"> <meta itemprop="height" content="196"> <img data-attachment-id="7344" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg" data-orig-size="250,136" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mote-stavern_image001" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" src="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=361&#038;h=196" width="361" height="196" data-original-width="361" data-original-height="196" itemprop="http://schema.org/image" title="mote-stavern_image001" alt="mote-stavern_image001" style="width: 361px; height: 196px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 311px;" data-original-width="700" data-original-height="311" > <div class="gallery-group images-2" style="width: 235px; height: 311px;" data-original-width="235" data-original-height="311" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/19/mange-hunder-pakjores-i-hostmorket/hunder-pakjores_6205-700/" border="0" itemprop="url"> <meta itemprop="width" content="231"> <meta itemprop="height" content="130"> <img data-attachment-id="7411" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg" data-orig-size="700,394" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hunder-pakjores_6205-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=231&#038;h=130" width="231" height="130" data-original-width="231" data-original-height="130" itemprop="http://schema.org/image" title="hunder-pakjores_6205-700" alt="hunder-pakjores_6205-700" style="width: 231px; height: 130px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/12/wizz-air-10-ar-pa-torp-lanserer-enda-en-ny-rute-til-polen/wizz-airpa-torp/" border="0" itemprop="url"> <meta itemprop="width" content="231"> <meta itemprop="height" content="173"> <img data-attachment-id="7370" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg" data-orig-size="800,600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158686084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.40625&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wizz-airpa-torp" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=231&#038;h=173" width="231" height="173" data-original-width="231" data-original-height="173" itemprop="http://schema.org/image" title="wizz-airpa-torp" alt="wizz-airpa-torp" style="width: 231px; height: 173px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 465px; height: 311px;" data-original-width="465" data-original-height="311" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/17/stepper-inn-nar-bondene-tar-fri/avloser-i-landbruket_pr_c52e4558/" border="0" itemprop="url"> <meta itemprop="width" content="461"> <meta itemprop="height" content="307"> <img data-attachment-id="7404" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg" data-orig-size="4096,2731" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Martin Kierstein&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1238501953&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avloser-i-landbruket_pr_c52e4558" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=461&#038;h=307" width="461" height="307" data-original-width="461" data-original-height="307" itemprop="http://schema.org/image" title="avloser-i-landbruket_pr_c52e4558" alt="avloser-i-landbruket_pr_c52e4558" style="width: 461px; height: 307px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 163px;" data-original-width="700" data-original-height="163" > <div class="gallery-group images-1" style="width: 253px; height: 163px;" data-original-width="253" data-original-height="163" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/05/nytt-kjoremonster-pa-e18-ved-bommestad/14572376_1144208239006265_5853212429157087489_n/" border="0" itemprop="url"> <meta itemprop="width" content="249"> <meta itemprop="height" content="159"> <img data-attachment-id="7329" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg" data-orig-size="960,614" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14572376_1144208239006265_5853212429157087489_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=249&#038;h=159" width="249" height="159" data-original-width="249" data-original-height="159" itemprop="http://schema.org/image" title="14572376_1144208239006265_5853212429157087489_n" alt="14572376_1144208239006265_5853212429157087489_n" style="width: 249px; height: 159px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 447px; height: 163px;" data-original-width="447" data-original-height="163" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/22/vegvesen-kamera-fanget-nordlyset/djupvik-med-nordlys/" border="0" itemprop="url"> <meta itemprop="width" content="443"> <meta itemprop="height" content="159"> <img data-attachment-id="7442" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png" data-orig-size="791,285" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="djupvik-med-nordlys" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=443&#038;h=159" width="443" height="159" data-original-width="443" data-original-height="159" itemprop="http://schema.org/image" title="djupvik-med-nordlys" alt="djupvik-med-nordlys" style="width: 443px; height: 159px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 297px;" data-original-width="700" data-original-height="297" > <div class="gallery-group images-1" style="width: 472px; height: 297px;" data-original-width="472" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/08/farlig-hjerteorm-funnet-hos-hund-i-kristiansand/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email/" border="0" itemprop="url"> <meta itemprop="width" content="468"> <meta itemprop="height" content="293"> <img data-attachment-id="7353" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg" data-orig-size="576,361" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=576" src="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=468&#038;h=293" width="468" height="293" data-original-width="468" data-original-height="293" itemprop="http://schema.org/image" title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" alt="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" style="width: 468px; height: 293px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 228px; height: 297px;" data-original-width="228" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/16/julegaveproblet-er-lost-ny-bok-fra-bjorn-bergene/14731341_1735218573469278_8942296739670602829_n/" border="0" itemprop="url"> <meta itemprop="width" content="224"> <meta itemprop="height" content="293"> <img data-attachment-id="7395" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg" data-orig-size="302,395" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14731341_1735218573469278_8942296739670602829_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=229" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=302" src="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=224&#038;h=293" width="224" height="293" data-original-width="224" data-original-height="293" itemprop="http://schema.org/image" title="14731341_1735218573469278_8942296739670602829_n" alt="14731341_1735218573469278_8942296739670602829_n" style="width: 224px; height: 293px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 227px;" data-original-width="700" data-original-height="227" > <div class="gallery-group images-1" style="width: 339px; height: 227px;" data-original-width="339" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6149-700/" border="0" itemprop="url"> <meta itemprop="width" content="335"> <meta itemprop="height" content="223"> <img data-attachment-id="7496" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg" data-orig-size="700,467" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6149-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=335&#038;h=223" width="335" height="223" data-original-width="335" data-original-height="223" itemprop="http://schema.org/image" title="svindelepost_6149-700" alt="svindelepost_6149-700" style="width: 335px; height: 223px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 361px; height: 227px;" data-original-width="361" data-original-height="227" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-fjellstue/" border="0" itemprop="url"> <meta itemprop="width" content="357"> <meta itemprop="height" content="223"> <img data-attachment-id="7472" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png" data-orig-size="804,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-fjellstue" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=357&#038;h=223" width="357" height="223" data-original-width="357" data-original-height="223" itemprop="http://schema.org/image" title="haukeliseter-fjellstue" alt="haukeliseter-fjellstue" style="width: 357px; height: 223px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 643px;" data-original-width="700" data-original-height="643" > <div class="gallery-group images-1" style="width: 364px; height: 643px;" data-original-width="364" data-original-height="643" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6153-340/" border="0" itemprop="url"> <meta itemprop="width" content="360"> <meta itemprop="height" content="639"> <img data-attachment-id="7497" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg" data-orig-size="340,604" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6153-340" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=169" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=340" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=360&#038;h=639" width="360" height="639" data-original-width="360" data-original-height="639" itemprop="http://schema.org/image" title="svindelepost_6153-340" alt="svindelepost_6153-340" style="width: 360px; height: 639px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-3" style="width: 336px; height: 643px;" data-original-width="336" data-original-height="643" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/14/denne-paragrafen-kan-redde-johaug/www-373386-7-1476424237612/" border="0" itemprop="url"> <meta itemprop="width" content="332"> <meta itemprop="height" content="206"> <img data-attachment-id="7389" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg" data-orig-size="600,372" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="www-373386-7-1476424237612" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=600" src="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=332&#038;h=206" width="332" height="206" data-original-width="332" data-original-height="206" itemprop="http://schema.org/image" title="www-373386-7-1476424237612" alt="www-373386-7-1476424237612" style="width: 332px; height: 206px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/15/vintern-naermer-seg-vikersundbakkene-i-dag/vikersund-15-oktober-2016/" border="0" itemprop="url"> <meta itemprop="width" content="332"> <meta itemprop="height" content="204"> <img data-attachment-id="7392" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png" data-orig-size="878,540" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vikersund-15-oktober-2016" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=332&#038;h=204" width="332" height="204" data-original-width="332" data-original-height="204" itemprop="http://schema.org/image" title="vikersund-15-oktober-2016" alt="vikersund-15-oktober-2016" style="width: 332px; height: 204px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-1/" border="0" itemprop="url"> <meta itemprop="width" content="332"> <meta itemprop="height" content="221"> <img data-attachment-id="7363" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475754599&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-1" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=332&#038;h=221" width="332" height="221" data-original-width="332" data-original-height="221" itemprop="http://schema.org/image" title="i-kulturmarkene-1" alt="i-kulturmarkene-1" style="width: 332px; height: 221px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 234px;" data-original-width="700" data-original-height="234" > <div class="gallery-group images-1" style="width: 349px; height: 234px;" data-original-width="349" data-original-height="234" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/24/ingen-svarttrost-jakt/svarttrost-istock_olhainsight/" border="0" itemprop="url"> <meta itemprop="width" content="345"> <meta itemprop="height" content="230"> <img data-attachment-id="7448" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg" data-orig-size="400,267" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svarttrost-istock_olhainsight" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=400" src="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=345&#038;h=230" width="345" height="230" data-original-width="345" data-original-height="230" itemprop="http://schema.org/image" title="svarttrost-istock_olhainsight" alt="svarttrost-istock_olhainsight" style="width: 345px; height: 230px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 351px; height: 234px;" data-original-width="351" data-original-height="234" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-2/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="230"> <img data-attachment-id="7364" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475749477&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=347&#038;h=230" width="347" height="230" data-original-width="347" data-original-height="230" itemprop="http://schema.org/image" title="i-kulturmarkene-2" alt="i-kulturmarkene-2" style="width: 347px; height: 230px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Reklamer</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-602622373-5af489608aaac">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-602622373-5af489608aaac',  {
					collapseEmpty: 'before',
					sectionId: '602622373',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_acom">Et WordPress.com-nettsted</a>.
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Legg til dine tanker her... (valgfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Legg ut på</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogg et innlegg" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60262237" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://norge24.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ILAAGENDALEN.no / NORGE24.no" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cffffff1c4" /><input type="hidden" name="_wp_http_referer" value="/2018/05/10/liljekonvallen/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norge24.org\/2018\/05\/10\/liljekonvallen\/":9721};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/10/liljekonvallen/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=no" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<div
	id="eu-cookie-law"
	class="hide-on-time"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="9e1471efd8" /><input type="hidden" name="_wp_http_referer" value="/2018/05/10/liljekonvallen/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2018/05/10/liljekonvallen/" />
		<input type="submit" value="Lukk og aksepter" class="accept" />

		Cookies hjelper oss å levere våre tjenester. Når du bruker våre tjenester så godtar du vår bruk av cookies <a href="https://en.support.wordpress.com/cookies">Our Cookie Policy</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60262237","siteName":"ILAAGENDALEN.no \/ NORGE24.no","siteURL":"https:\/\/norge24.org","icon":"<img alt='' src='https:\/\/norge24dotorg.files.wordpress.com\/2017\/11\/cropped-cropped-cropped-sikatomta_dsc00852.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2018%2F05%2F10%2Fliljekonvallen%2F","themeURL":"","xhrURL":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"990ad603ba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"89e76b8855\" \/>","referer":"https:\/\/norge24.org\/2018\/05\/10\/liljekonvallen\/","canFollow":"1","feedID":"15553100","statusMessage":"","customizeLink":"https:\/\/norge24dotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnorge24dotorg.wordpress.com%2F2018%2F05%2F10%2Fliljekonvallen%2F","postID":"9721","shortlink":"https:\/\/wp.me\/p44QXz-2wN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/norge24.org\/9721","statsLink":"https:\/\/wordpress.com\/stats\/post\/9721\/norge24.org","i18n":{"view":"Vis nettsted","follow":"F\u00f8lg meg","following":"F\u00f8lger","edit":"Rediger","login":"Logg inn","signup":"Registrer deg","customize":"Tilpass","report":"Rapporter dette innholdet","themeInfo":"F\u00e5 tema: Expound","shortlink":"Kopier kortlenke","copied":"Kopiert","followedText":"Nye innlegg fra dette nettstedet vil n\u00e5 vises i din <a href=\"https:\/\/wordpress.com\/\">Leser<\/a>","foldBar":"Lukk denne menyen","unfoldBar":"Utvid denne linjen","editSubs":"Behandle abonnementer","viewReader":"Se nettstedet i Leser","viewReadPost":"Vis innlegg i Leser","subscribe":"Registrer meg","enterEmail":"Skriv inn din e-postadresse","followers":"Bli med 878 andre f\u00f8lgere","alreadyUser":"Har du allerede en WordPress.com-konto? <a href=\"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2018%2F05%2F10%2Fliljekonvallen%2F\">Logg inn n\u00e5.<\/a>","stats":"Statistikk"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"no","ajaxurl":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"e3f2e061a1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Publiser kommentar","write_comment":"Skriv en kommentar","loading_comments":"Laster inn kommentarer...","download_original":"Vis full st\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst s\u00f8rg for \u00e5 sende inn noe tekst med kommentaren din.","no_comment_email":"Vennligst skriv inn en E-postadresse for \u00e5 kommentere.","no_comment_author":"Vennligst skriv inn ditt navn for \u00e5 kommentere.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er i moderering.","camera":"Camera","aperture":"Aperture","shutter_speed":"Lukkerfart","focal_length":"Fokuslengde","copyright":"Opphavsrett","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2018%2F05%2F10%2Fliljekonvallen%2F","blog_id":"60262237","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du m\u00e5 v\u00e6re <a href=\"#\" class=\"jp-carousel-comment-login\">logget p\u00e5<\/a> for \u00e5 legge ut en kommentar.<\/p>","reblog":"Reblogg","reblogged":"Gjenblogget","reblog_add_thoughts":"Legg til dine tanker her... (valgfritt)","reblogging":"Reblogger...","post_reblog":"Legg ut reblogg","stats_query_args":"blog=60262237&v=wpcom&tz=2&user_id=0&subd=norge24dotorg","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwyAM/aFRtEpdtIdp3+KCk5iAYRjS7u8H0lJ1UxVtTzbH52KjL0mZyAW5aCfa4koG0/Xg5EnfjUJVydeJWLSnBUV/VKw4A1uP+Te5zBgaJdWzxmuKlW23ZlhpgkKR/8aXhZLyxIsao6miRtrbCmwgVmfIOoAUzK1TccWcyTbrG/ZPh5LBLLInMv2gLrp1G5vY+NrD+y2J+BHu2jfmz+9yuGc9yDKQYxX02mFJbS+1ATuaQh6tmsD7nvPjtaNKUYoaPVDWMkMmnrbaRO/h7fl0PB2H4WV4dV+D59g9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "norge24dotorg.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=no' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60262237','blog_tz':'2','user_lang':'no','blog_lang':'no','user_id':'0'}]);
_stq.push(['view', {'blog':'60262237','v':'wpcom','tz':'2','user_id':'0','post':'9721','subd':'norge24dotorg'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGw0WXFIbzVaSFYyJnhJa214WUdmbkFfeVA2dDVHU0dtP1oyM11GLUVmLTAmNitSbEdhOGl2dysxenktVj8vP3RRWS4vX0paN09RJlIsejJSeEdmaGJfbXZJMU0rWXRpdVRvK2N8RWI0ZklULmxRWHJmb2ssdXdnQXVHSzlyfFV2TEltSThoaSY4TDdsLFBZfEZiX1B2dklPLzI0ckpyUHkraCYyQmwsaSYsP0NTW29mPS1Bb0M1cV82PyVlNmlrR04rSWM0bg=='}]);
_stq.push([ 'clickTrackerInit', '60262237', '9721' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>