<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Norske meieriprodukter selger som aldri før &#8230;&#8230;. | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://norge24.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active body{font-family:"Open Sans",sans-serif}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//norge24dotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; strøm" href="https://norge24.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarstrøm" href="https://norge24.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkd1uwyAMhV9oxKwXy3ox7Vn4sahbExAGVXn7kWzdorVqpwkJ6Zjz+cgGzlm5NFWcKsSmMrdAk8A5uxSVRGKcf6nBiTzBBrOcwg+YijdeIHCyhq+8mwimEwocsWbjTmpVV/aLN7QuLZbQXwrCftCDBtuI/ZK+4raYMoPUmfEPbVZqk27m1KoKhfx/WxRTaQryAHfpC9sN/YAnqd81dRvdrGwZvtdjNnVxRPRkkDF22z3s8/uszQVFVL8jtajqoYPryt/j2/OL1np8Hcfd8QPXcsZ7?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjMEOwiAQRH9IXGtSUw/GbwG6IrqwBJagfy89WS/1NpN586AlZTkKRgG5Y8ACqRrAV+IaZyjyJtzbUnawAkNViarzsUDzs0MpgLWv/PSoSDcQDIm0dNlfgUNWxFaL5/hT1I20z1vXjIbY9eigU6u6ddJ2kRudv2nBr+EyjOfDcBqP0/T4AJGsZ/E=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norge24dotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siste dagen for ungdyra på skauen&#8230;.' href='https://norge24.org/2020/09/18/siste-dagen-for-ungdyra-pa-skauen/' />
<link rel='next' title='Neste innlegg' href='https://norge24.org/2020/09/24/11138/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/" />
<link rel='shortlink' href='https://wp.me/p44QXz-2Tx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnorge24.org%2F2020%2F09%2F22%2Fnorske-meieriprodukter-selger-som-aldri-for%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnorge24.org%2F2020%2F09%2F22%2Fnorske-meieriprodukter-selger-som-aldri-for%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Norske meieriprodukter selger som aldri før &#8230;&#8230;." />
<meta property="og:url" content="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/" />
<meta property="og:description" content="Norske meieriprodukter selger som aldri før Koronakrisen har forandret nordmenns syn på melk og melkeproduksjon, og nå går melkesalget til himmels. Med mer hjemmetid og økt behov for trygghet har n…" />
<meta property="article:published_time" content="2020-09-22T09:33:00+00:00" />
<meta property="article:modified_time" content="2020-09-22T09:33:00+00:00" />
<meta property="og:image" content="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="840" />
<meta name="twitter:creator" content="@Norge24no" />
<meta name="twitter:site" content="@Norge24no" />
<meta name="twitter:text:title" content="Norske meieriprodukter selger som aldri før &#8230;&#8230;." />
<meta name="twitter:image" content="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://norge24.org/?openidserver=1' />
<link rel='openid.delegate' href='https://norge24.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://norge24.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonner;action-uri=https://norge24.org/feed/;icon-uri=https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=16" /><meta name="msapplication-task" content="name=Registrer deg for et gratis nettsted eller blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-kundestøtte;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forumene;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Norske meieriprodukter selger som aldri før Koronakrisen har forandret nordmenns syn på melk og melkeproduksjon, og nå går melkesalget til himmels. Med mer hjemmetid og økt behov for trygghet har nordmenn kjøpt over 2 millioner liter mer melk første halvår enn samme periode i fjor. I tillegg til at forbruket av melk øker, spiser vi&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://norge24dotorg.files.wordpress.com/2020/05/cropped-cropped-3_24norge-no-ilaagendalen.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 290px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'expound', amp: false, siteid: 60262237, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-11131 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
				<div id="atatags-602622372-5f7177006b49f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622372-5f7177006b49f',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Privatlivsinnstillinger',
							}
						}
					});
				});
			</script>	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://norge24.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://norge24.org/" title="" rel="home"></a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Meny</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Gå til innhold">Gå til innhold</a></div>

			<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-11006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11006"><a href="https://norge24dotorg.wordpress.com">Hjem</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4174"><a href="https://norge24.org/category/ilaagendalen/">ILågendalen</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3577"><a href="https://norge24.org/category/her-og-der/">LangsLandeVeien</a></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a href="https://norge24.org/category/hele-landet/">Hele landet</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-11131" class="post-11131 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-landet category-her-og-der category-ilaagendalen">
	<header class="entry-header">
		<h1 class="entry-title">Norske meieriprodukter selger som aldri før &#8230;&#8230;.</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://norge24.org/author/ptafoto/">redaksjonen@norge24.no</a> / <a class="entry-date" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/">6 dager ago <span style="display:none;">22. september 2020</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Norske meieriprodukter selger som aldri før Koronakrisen har forandret nordmenns syn på melk og melkeproduksjon, og nå går melkesalget til himmels. Med mer hjemmetid og økt behov for trygghet har nordmenn kjøpt over 2 millioner liter mer melk første halvår enn samme periode i fjor. I tillegg til at forbruket av melk øker, spiser vi også mer ost og yoghurt enn tidligere</strong>.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="11134" data-permalink="https://norge24.org/melk-2-2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg" data-orig-size="5025,3518" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553786981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="melk-2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=1024" alt="" class="wp-image-11134" srcset="https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=1024 1024w, https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=2048 2048w, https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=150 150w, https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=300 300w, https://norge24dotorg.files.wordpress.com/2020/09/melk-2.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Melkeforbruket fortsetter å øke i årets første halvår. Salget av norskprodusert melk endte på nesten 217 millioner liter. Dette er nesten 2,8 millioner liter høyere enn første halvår i 2019. Foto: Melk.no</figcaption></figure>



<p><strong>Økt salg av både lettmelk, helmelk og ost.</strong><br>Økningen gjelder spesielt for lettmelk (tidligere kalt ekstra lett melk) og helmelk, som økte med henholdsvis 3,7 % og hele 7% for helmelken.</p>



<p>De siste årene&nbsp;har&nbsp;spesielt de&nbsp;utenlandske oster vært ettertraktet, nå øker salget av et bredt utvalg norske oster.&nbsp;Tall fra&nbsp;Melk.no&nbsp;viser også at konsum av norsk ost har økt med formidable 6 % siste halvår, sammenlignet med samme tid i fjor. Vi spiste 44 millioner kilo norsk ost første halvår og gulostene, som står for omtrent 60 % av ostesalget, økte med hele 4,5%.Også kategorier som kremost, smøreost og cottage cheese hadde god vekst. Også innen yoghurt har de norske produktene tatt markedsandeler det siste halvåret.</p>



<p>«Årsakene til disse endringene må nok først og fremst tilskrives at vi er mer hjemme i koronatid.Når folk er mer hjemme lager vi mer mat fra bunnen av og er nærmere kjøleskapet der meieriproduktene befinner seg.Dessuten er det jo nesten slutt på grensehandelen som særlig kan ha en innvirkning på salg av ost» sier&nbsp;Ida Berg Hauge<strong>,&nbsp;</strong>direktør i Opplysningskontoret for Meieriprodukter (Melk.no).</p>



<p>«Økningen i melk er spesielt positiv.Melk er en av grunnsteinene i kostholdet og inneholder en naturlig pakke av næringsstoffer som vi trenger hver eneste dag. I krisetid søker vi det som er sunt, trygt og som har høy kvalitet. Norsk melk scorer høyt på alle disse områdene og vi ser at stadig flere forbrukere får øynene opp for disse verdiene», forsetter hun.&nbsp;</p>



<p>Forbrukerundersøkelser viser at holdningene til norske meierivarer som sunne og bærekraftige produkter har fått et formidabelt oppsving, der endringen er størst hos kvinner og de under 30 år.</p>
			<div id="atatags-602622371-5f7177006e62c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622371-5f7177006e62c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Privatlivsinnstillinger',
							}
						}
					});
				});
			</script><div id="atatags-602622375-5f7177006e66a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-602622375-5f7177006e66a', {
                    sectionId: '602622375',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/?share=email" target="_blank" title="Klikk for å e-poste dette til en venn"><span>E-post</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11131" class="share-facebook sd-button share-icon" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11131" class="share-twitter sd-button share-icon" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60262237-11131-5f7177006f10b' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=60262237&amp;post_id=11131&amp;origin=norge24dotorg.wordpress.com&amp;obj_id=60262237-11131-5f7177006f10b&amp;domain=norge24.org' data-name='like-post-frame-60262237-11131-5f7177006f10b'><h3 class='sd-title'>Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liker</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://norge24.org/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/">22. september 2020</a> in <a href="https://norge24.org/category/hele-landet/" rel="category tag">Hele landet</a>, <a href="https://norge24.org/category/her-og-der/" rel="category tag">Her og Der</a>, <a href="https://norge24.org/category/ilaagendalen/" rel="category tag">ILaagendalen</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Relaterte innlegg</h3>
	
		<article id="post-10715" class="post-10715 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2020/01/28/melkevaner-i-endring/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2020/01/melk.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://norge24dotorg.files.wordpress.com/2020/01/melk.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2020/01/melk.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10716" data-permalink="https://norge24.org/melk/" data-orig-file="https://norge24dotorg.files.wordpress.com/2020/01/melk.jpg" data-orig-size="4095,2745" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1553786934&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="melk" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2020/01/melk.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2020/01/melk.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2020/01/28/melkevaner-i-endring/" rel="bookmark">Melkevaner i endring</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-807" class="post-807 post type-post status-publish format-standard hentry category-her-og-der tag-ol tag-bryggeri tag-drikke tag-humle tag-malt tag-mikrobryggerier">

			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2014/04/22/sterk-vekst-for-sma-bryggerier/" rel="bookmark">Sterk vekst for små bryggerier..</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-10185" class="post-10185 post type-post status-publish format-standard has-post-thumbnail hentry category-hammerfestposten category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2019/02/16/fant-flatt-virus-i-melk-fra-norske-garder/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2019/02/flc3a5tt.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://norge24dotorg.files.wordpress.com/2019/02/flc3a5tt.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2019/02/flc3a5tt.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10186" data-permalink="https://norge24.org/flc3a5tt/" data-orig-file="https://norge24dotorg.files.wordpress.com/2019/02/flc3a5tt.jpg" data-orig-size="522,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550344888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="flc3a5tt" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2019/02/flc3a5tt.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2019/02/flc3a5tt.jpg?w=522" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2019/02/16/fant-flatt-virus-i-melk-fra-norske-garder/" rel="bookmark">Fant flått-virus i melk fra norske gårder</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Innleggsnavigasjon</h1>

	
		<div class="nav-previous"><a href="https://norge24.org/2020/09/18/siste-dagen-for-ungdyra-pa-skauen/" rel="prev"><span class="meta-nav">&larr;</span> Siste dagen for ungdyra på skauen&#8230;.</a></div>		<div class="nav-next"><a href="https://norge24.org/2020/09/24/11138/" rel="next">Neste innlegg <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
					<div id="atatags-602622373-5f7177007cc6a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622373-5f7177007cc6a',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Privatlivsinnstillinger',
							}
						}
					});
				});
			</script>		<aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">Nå er det snart klart for å kjøpe de populære glyserinsåpene i nettbutikken.</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://fossanegaard.no"><img width="700" height="139" src="https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=700" class="image wp-image-10611  attachment-700x139 size-700x139" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Nå er det snart klart for å kjøpe de populære glyserinsåpene i nettbutikken." srcset="https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=700 700w, https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=150 150w, https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=300 300w, https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=768 768w, https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=1024 1024w, https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png 1250w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="10611" data-permalink="https://norge24.org/opera-bilde_2019-12-17_232213_fossanegaard-no/" data-orig-file="https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png" data-orig-size="1250,248" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Opera Bilde_2019-12-17_232213_fossanegaard.no" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2019/12/opera-bilde_2019-12-17_232213_fossanegaard.no_.png?w=700" /></a></aside><aside id="search-8" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://norge24.org/" role="search">
		<label for="s" class="screen-reader-text">Søk</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Søk &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Søk" />
	</form>
</aside><aside id="linkcat-126839" class="widget widget_links"><h1 class="widget-title">Aviser på nett</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aftenposten.no/" target="_blank">Aftenposten</a></li>
<li><a href="http://dn.no" target="_blank">Dagens Næringsliv</a></li>
<li><a href="https://www.dr.dk" target="_blank">DR Danmark</a></li>
<li><a href="http://e24.no" target="_blank">E24</a></li>
<li><a href="http://fa.no" target="_blank">Finansavisen</a></li>
<li><a href="http://laagendalsposten.no" target="_blank">Lågendalsposten</a></li>
<li><a href="http://www.nationen.no" target="_blank">Nationen</a></li>
<li><a href="http://nordjyske.dk" target="_blank">Nordjyske</a></li>
<li><a href="http://www.norske-aviser.com/" target="_blank">Norske nettaviser – alle</a></li>
<li><a href="http://www.nrk.no/" target="_blank">NRK</a></li>
<li><a href="http://www.op.no" target="_blank">Op.no</a></li>
<li><a href="http://www.tv2.no" target="_blank">TV2</a></li>
<li><a href="http://www.vg.no" target="_blank">VG</a></li>

	</ul>
</aside>
<aside id="linkcat-545972535" class="widget widget_links"><h1 class="widget-title">Kontakt</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://norge24dotorg.files.wordpress.com/2017/10/ny-adresse-2.jpg" target="_blank">Kontakt oss</a></li>

	</ul>
</aside>
<aside id="linkcat-201125441" class="widget widget_links"><h1 class="widget-title">Litt av hvert</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://bobilverden.no" target="_blank">Bobilverden</a></li>
<li><a href="http://dinfritid.no" target="_blank">Din Fritid &#8211; Reise</a></li>
<li><a href="http://www.flightradar24.com" target="_blank">Følg flytrafikken</a></li>
<li><a href="http://www.fritzoe-skoger.no" target="_blank">Fritzøe Skoger</a></li>
<li><a href="https://www.hangar.no" target="_blank">Hangar &#8211; luftfart innland og utland</a></li>
<li><a href="http://www.norgefoto.org" title="Reidar Nordkveldemoens bilder….." target="_blank">Norgefoto Reidar Nordkveldemoen</a></li>
<li><a href="https://www.skipsrevyen.no" target="_blank">Skipsrevyen</a></li>
<li><a href="http://visitskrim.no" target="_blank">SKRIM, Norges minste fjellområde</a></li>
<li><a href="http://www2.nve.no/h/hd/plotreal/Q/0015.00061.000/knekkpunkt_omvendt.html" target="_blank">Vannføring i Numedalslågen</a></li>

	</ul>
</aside>
<aside id="linkcat-545972536" class="widget widget_links"><h1 class="widget-title">Sport</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.vindfjellopet.no/index.html" target="_blank">Vindfjelløpet</a></li>

	</ul>
</aside>
<aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="https://www.yr.no/nb/kart/radar/1-72837/Norge/Oslo/Oslo/Oslo" target="_blank">Vær radar</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
<aside id="linkcat-201120124" class="widget widget_links"><h1 class="widget-title">Web-kameraer</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://webkamera.vegvesen.no/kamera?id=435242" target="_blank">Aisaroaivi Sennalandet Finnmark (E6)</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=1015988" title="Lyngenalpene" target="_blank">Djupvik med Lyngenalpene</a></li>
<li><a href="https://www.youtube.com/watch?v=yMSc-qqW3To&#038;feature=youtu.be" target="_blank">Geiranger Live Turistinformasjon</a></li>
<li><a href="http://www.hajern.no/webcam.htm" target="_blank">Hajern Hvittingfoss</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=127264" target="_blank">Haukelifjell Telemark E134</a></li>
<li><a href="https://www.hirtshalshavn.dk/Aktuelt/Nyheder-fra-havnen/Webcams-paa-havnen" target="_blank">Hirtshals Havn</a></li>
<li><a href="http://8eed09c7286a.sn.mynetname.net:50005/cgi-bin/snapshot.cgi" target="_blank">Oddanesand</a></li>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=110414" target="_blank">Skjåholmen Finnmark</a></li>
<li><a href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger/Webkamera" target="_blank">Vegvesenets webkameraer</a></li>
<li><a href="http://www.kamerakartet.no/tekst" target="_blank">Webkameraer i Norge</a></li>

	</ul>
</aside>
<aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Følg lavtrykkene som kommer..</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://earth.nullschool.net/#current/wind/surface/level/orthographic=-348.58,63.87,1783"><img width="700" height="432" src="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" class="image wp-image-3912 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700&amp;h=432 700w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=150&amp;h=93 150w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300&amp;h=185 300w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=768&amp;h=474 768w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png 850w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="3912" data-permalink="https://norge24.org/vaeret2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Været2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700" /></a></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><h1 class="widget-title">Forrige måneds bilder</h1><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2020\/09\/22\/norske-meieriprodukter-selger-som-aldri-for\/&quot;,&quot;likes_blog_id&quot;:60262237}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 324px;" data-original-width="700" data-original-height="324" > <div class="gallery-group images-2" style="width: 270px; height: 324px;" data-original-width="270" data-original-height="324" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-fjellstue/" border="0" itemprop="url"> <meta itemprop="width" content="266"> <meta itemprop="height" content="166"> <img data-attachment-id="7472" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png" data-orig-size="804,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-fjellstue" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=266&#038;h=166" width="266" height="166" data-original-width="266" data-original-height="166" itemprop="http://schema.org/image" title="haukeliseter-fjellstue" alt="haukeliseter-fjellstue" style="width: 266px; height: 166px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/19/mange-hunder-pakjores-i-hostmorket/hunder-pakjores_6205-700/" border="0" itemprop="url"> <meta itemprop="width" content="266"> <meta itemprop="height" content="150"> <img data-attachment-id="7411" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg" data-orig-size="700,394" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hunder-pakjores_6205-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=266&#038;h=150" width="266" height="150" data-original-width="266" data-original-height="150" itemprop="http://schema.org/image" title="hunder-pakjores_6205-700" alt="hunder-pakjores_6205-700" style="width: 266px; height: 150px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 430px; height: 324px;" data-original-width="430" data-original-height="324" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/12/wizz-air-10-ar-pa-torp-lanserer-enda-en-ny-rute-til-polen/wizz-airpa-torp/" border="0" itemprop="url"> <meta itemprop="width" content="426"> <meta itemprop="height" content="320"> <img data-attachment-id="7370" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg" data-orig-size="800,600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158686084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.40625&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wizz-airpa-torp" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=426&#038;h=320" width="426" height="320" data-original-width="426" data-original-height="320" itemprop="http://schema.org/image" title="wizz-airpa-torp" alt="wizz-airpa-torp" style="width: 426px; height: 320px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 305px;" data-original-width="700" data-original-height="305" > <div class="gallery-group images-2" style="width: 227px; height: 305px;" data-original-width="227" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-1/" border="0" itemprop="url"> <meta itemprop="width" content="223"> <meta itemprop="height" content="148"> <img data-attachment-id="7363" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475754599&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-1" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=223&#038;h=148" width="223" height="148" data-original-width="223" data-original-height="148" itemprop="http://schema.org/image" title="i-kulturmarkene-1" alt="i-kulturmarkene-1" style="width: 223px; height: 148px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/17/stepper-inn-nar-bondene-tar-fri/avloser-i-landbruket_pr_c52e4558/" border="0" itemprop="url"> <meta itemprop="width" content="223"> <meta itemprop="height" content="149"> <img data-attachment-id="7404" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg" data-orig-size="4096,2731" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Martin Kierstein&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1238501953&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avloser-i-landbruket_pr_c52e4558" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=223&#038;h=149" width="223" height="149" data-original-width="223" data-original-height="149" itemprop="http://schema.org/image" title="avloser-i-landbruket_pr_c52e4558" alt="avloser-i-landbruket_pr_c52e4558" style="width: 223px; height: 149px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 234px; height: 305px;" data-original-width="234" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/16/julegaveproblet-er-lost-ny-bok-fra-bjorn-bergene/14731341_1735218573469278_8942296739670602829_n/" border="0" itemprop="url"> <meta itemprop="width" content="230"> <meta itemprop="height" content="301"> <img data-attachment-id="7395" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg" data-orig-size="302,395" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14731341_1735218573469278_8942296739670602829_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=229" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=302" src="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=230&#038;h=301" width="230" height="301" data-original-width="230" data-original-height="301" itemprop="http://schema.org/image" title="14731341_1735218573469278_8942296739670602829_n" alt="14731341_1735218573469278_8942296739670602829_n" style="width: 230px; height: 301px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 239px; height: 305px;" data-original-width="239" data-original-height="305" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/24/ingen-svarttrost-jakt/svarttrost-istock_olhainsight/" border="0" itemprop="url"> <meta itemprop="width" content="235"> <meta itemprop="height" content="157"> <img data-attachment-id="7448" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg" data-orig-size="400,267" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svarttrost-istock_olhainsight" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=400" src="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=235&#038;h=157" width="235" height="157" data-original-width="235" data-original-height="157" itemprop="http://schema.org/image" title="svarttrost-istock_olhainsight" alt="svarttrost-istock_olhainsight" style="width: 235px; height: 157px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-vegen/" border="0" itemprop="url"> <meta itemprop="width" content="235"> <meta itemprop="height" content="140"> <img data-attachment-id="7473" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png" data-orig-size="706,418" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-vegen" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=235&#038;h=140" width="235" height="140" data-original-width="235" data-original-height="140" itemprop="http://schema.org/image" title="haukeliseter-vegen" alt="haukeliseter-vegen" style="width: 235px; height: 140px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 208px;" data-original-width="700" data-original-height="208" > <div class="gallery-group images-1" style="width: 367px; height: 208px;" data-original-width="367" data-original-height="208" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/20/norwegian-og-bjorn-kjos-kan-bare-smile/wptomfoyl7r8bktawtvm/" border="0" itemprop="url"> <meta itemprop="width" content="363"> <meta itemprop="height" content="204"> <img data-attachment-id="7422" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg" data-orig-size="599,337" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wptomfoyl7r8bktawtvm" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=599" src="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=363&#038;h=204" width="363" height="204" data-original-width="363" data-original-height="204" itemprop="http://schema.org/image" title="wptomfoyl7r8bktawtvm" alt="wptomfoyl7r8bktawtvm" style="width: 363px; height: 204px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 333px; height: 208px;" data-original-width="333" data-original-height="208" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/14/denne-paragrafen-kan-redde-johaug/www-373386-7-1476424237612/" border="0" itemprop="url"> <meta itemprop="width" content="329"> <meta itemprop="height" content="204"> <img data-attachment-id="7389" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg" data-orig-size="600,372" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="www-373386-7-1476424237612" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=600" src="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=329&#038;h=204" width="329" height="204" data-original-width="329" data-original-height="204" itemprop="http://schema.org/image" title="www-373386-7-1476424237612" alt="www-373386-7-1476424237612" style="width: 329px; height: 204px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 204px;" data-original-width="700" data-original-height="204" > <div class="gallery-group images-1" style="width: 371px; height: 204px;" data-original-width="371" data-original-height="204" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/07/hans-wilhelm-steinfeld-og-trygve-slagsvold-vedum-til-stavern/mote-stavern_image001/" border="0" itemprop="url"> <meta itemprop="width" content="367"> <meta itemprop="height" content="200"> <img data-attachment-id="7344" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg" data-orig-size="250,136" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mote-stavern_image001" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" src="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=367&#038;h=200" width="367" height="200" data-original-width="367" data-original-height="200" itemprop="http://schema.org/image" title="mote-stavern_image001" alt="mote-stavern_image001" style="width: 367px; height: 200px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 329px; height: 204px;" data-original-width="329" data-original-height="204" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/15/vintern-naermer-seg-vikersundbakkene-i-dag/vikersund-15-oktober-2016/" border="0" itemprop="url"> <meta itemprop="width" content="325"> <meta itemprop="height" content="200"> <img data-attachment-id="7392" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png" data-orig-size="878,540" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vikersund-15-oktober-2016" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=325&#038;h=200" width="325" height="200" data-original-width="325" data-original-height="200" itemprop="http://schema.org/image" title="vikersund-15-oktober-2016" alt="vikersund-15-oktober-2016" style="width: 325px; height: 200px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 481px;" data-original-width="700" data-original-height="481" > <div class="gallery-group images-2" style="width: 360px; height: 481px;" data-original-width="360" data-original-height="481" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6149-700/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="237"> <img data-attachment-id="7496" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg" data-orig-size="700,467" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6149-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=356&#038;h=237" width="356" height="237" data-original-width="356" data-original-height="237" itemprop="http://schema.org/image" title="svindelepost_6149-700" alt="svindelepost_6149-700" style="width: 356px; height: 237px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-2/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="236"> <img data-attachment-id="7364" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475749477&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=356&#038;h=236" width="356" height="236" data-original-width="356" data-original-height="236" itemprop="http://schema.org/image" title="i-kulturmarkene-2" alt="i-kulturmarkene-2" style="width: 356px; height: 236px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 340px; height: 481px;" data-original-width="340" data-original-height="481" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/06/dette-betyr-statsbudsjettet-for-vestfold/vestfold/" border="0" itemprop="url"> <meta itemprop="width" content="336"> <meta itemprop="height" content="477"> <img data-attachment-id="7339" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif" data-orig-size="453,643" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vestfold" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=211" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=453" src="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=336&#038;h=477" width="336" height="477" data-original-width="336" data-original-height="477" itemprop="http://schema.org/image" title="vestfold" alt="vestfold" style="width: 336px; height: 477px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 518px;" data-original-width="700" data-original-height="518" > <div class="gallery-group images-1" style="width: 293px; height: 518px;" data-original-width="293" data-original-height="518" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6153-340/" border="0" itemprop="url"> <meta itemprop="width" content="289"> <meta itemprop="height" content="514"> <img data-attachment-id="7497" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg" data-orig-size="340,604" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6153-340" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=169" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=340" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=289&#038;h=514" width="289" height="514" data-original-width="289" data-original-height="514" itemprop="http://schema.org/image" title="svindelepost_6153-340" alt="svindelepost_6153-340" style="width: 289px; height: 514px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 407px; height: 518px;" data-original-width="407" data-original-height="518" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/05/nytt-kjoremonster-pa-e18-ved-bommestad/14572376_1144208239006265_5853212429157087489_n/" border="0" itemprop="url"> <meta itemprop="width" content="403"> <meta itemprop="height" content="258"> <img data-attachment-id="7329" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg" data-orig-size="960,614" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14572376_1144208239006265_5853212429157087489_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=403&#038;h=258" width="403" height="258" data-original-width="403" data-original-height="258" itemprop="http://schema.org/image" title="14572376_1144208239006265_5853212429157087489_n" alt="14572376_1144208239006265_5853212429157087489_n" style="width: 403px; height: 258px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/08/farlig-hjerteorm-funnet-hos-hund-i-kristiansand/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email/" border="0" itemprop="url"> <meta itemprop="width" content="403"> <meta itemprop="height" content="252"> <img data-attachment-id="7353" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg" data-orig-size="576,361" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=576" src="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=403&#038;h=252" width="403" height="252" data-original-width="403" data-original-height="252" itemprop="http://schema.org/image" title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" alt="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" style="width: 403px; height: 252px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 255px;" data-original-width="700" data-original-height="255" > <div class="gallery-group images-1" style="width: 700px; height: 255px;" data-original-width="700" data-original-height="255" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/22/vegvesen-kamera-fanget-nordlyset/djupvik-med-nordlys/" border="0" itemprop="url"> <meta itemprop="width" content="696"> <meta itemprop="height" content="251"> <img data-attachment-id="7442" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png" data-orig-size="791,285" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="djupvik-med-nordlys" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=696&#038;h=251" width="696" height="251" data-original-width="696" data-original-height="251" itemprop="http://schema.org/image" title="djupvik-med-nordlys" alt="djupvik-med-nordlys" style="width: 696px; height: 251px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="https://www.yr.no/nb/kart/radar/1-72837/Norge/Oslo/Oslo/Oslo" target="_blank">Vær radar</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
			<div id="atatags-602622373-5f71770088640"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622373-5f71770088640',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Privatlivsinnstillinger',
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Lag et nettsted eller blogg på WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Lag et nettsted eller blogg på WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202040y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Legg til dine tanker her... (valgfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Legg ut på</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogg et innlegg" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60262237" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://norge24.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="460dfe55e1" /><input type="hidden" name="_wp_http_referer" value="/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norge24.org\/2020\/09\/22\/norske-meieriprodukter-selger-som-aldri-for\/":11131};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/09/22/norske-meieriprodukter-selger-som-aldri-for/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=no" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Lukk og aksepter" class="accept" />

		Cookies hjelper oss å levere våre tjenester. Når du bruker våre tjenester så godtar du vår bruk av cookies
				<a href="https://automattic.com/cookies" rel="nofollow">
			Our Cookie Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"60262237","siteName":"norge24.org","siteURL":"https:\/\/norge24.org","icon":"<img alt='' src='https:\/\/norge24dotorg.files.wordpress.com\/2018\/10\/cropped-hc3b8st-tt.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnorge24.org%2F2020%2F09%2F22%2Fnorske-meieriprodukter-selger-som-aldri-for%2F&signup_flow=account&domain=norge24.org","themeURL":"","xhrURL":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"2f3f5177f8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"64ef15394f\" \/>","referer":"https:\/\/norge24.org\/2020\/09\/22\/norske-meieriprodukter-selger-som-aldri-for\/","canFollow":"1","feedID":"15553100","statusMessage":"","customizeLink":"https:\/\/norge24dotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnorge24dotorg.wordpress.com%2F2020%2F09%2F22%2Fnorske-meieriprodukter-selger-som-aldri-for%2F","postID":"11131","shortlink":"https:\/\/wp.me\/p44QXz-2Tx","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/norge24.org\/11131","statsLink":"https:\/\/wordpress.com\/stats\/post\/11131\/norge24.org","i18n":{"view":"Vis nettsted","follow":"F\u00f8lg meg","following":"F\u00f8lger","edit":"Rediger","login":"Logg inn","signup":"Registrer deg","customize":"Tilpass","report":"Rapporter dette innholdet","themeInfo":"F\u00e5 tema: Expound","shortlink":"Kopier kortlenke","copied":"Kopiert","followedText":"Nye innlegg fra dette nettstedet vil n\u00e5 vises i din <a href=\"https:\/\/wordpress.com\/read\">Leser<\/a>","foldBar":"Lukk denne menyen","unfoldBar":"Utvid denne linjen","editSubs":"Behandle abonnementer","viewReader":"Se nettstedet i Leser","viewReadPost":"Vis innlegg i Leser","subscribe":"Registrer meg","enterEmail":"Skriv inn din e-postadresse","followers":"Bli med 704 andre f\u00f8lgere","alreadyUser":"Har du allerede en WordPress.com-konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnorge24.org%2F2020%2F09%2F22%2Fnorske-meieriprodukter-selger-som-aldri-for%2F&signup_flow=account&domain=norge24.org\">Logg inn n\u00e5.<\/a>","stats":"Statistikk"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"no","ajaxurl":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"7ac5c7e1f5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Publiser kommentar","write_comment":"Skriv en kommentar","loading_comments":"Laster inn kommentarer...","download_original":"Vis full st\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst s\u00f8rg for \u00e5 sende inn noe tekst med kommentaren din.","no_comment_email":"Vennligst skriv inn en E-postadresse for \u00e5 kommentere.","no_comment_author":"Vennligst skriv inn ditt navn for \u00e5 kommentere.","comment_post_error":"Beklager, men det oppstod en feil under innleggingen din. Pr\u00f8v igjen senere.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er i moderering.","camera":"Camera","aperture":"Aperture","shutter_speed":"Lukkerfart","focal_length":"Fokuslengde","copyright":"Opphavsrett","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2020%2F09%2F22%2Fnorske-meieriprodukter-selger-som-aldri-for%2F","blog_id":"60262237","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du m\u00e5 v\u00e6re <a href=\"#\" class=\"jp-carousel-comment-login\">logget p\u00e5<\/a> for \u00e5 legge ut en kommentar.<\/p>","reblog":"Reblogg","reblogged":"Gjenblogget","reblog_add_thoughts":"Legg til dine tanker her... (valgfritt)","reblogging":"Reblogger...","post_reblog":"Legg ut reblogg","stats_query_args":"blog=60262237&v=wpcom&tz=2&user_id=0&subd=norge24dotorg","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUtFuwyAM/KFRr5UqrQ/TvsUBhzghwDAk3b5+ZFqqtZ2yTTzYnO/OMhjmqHTwmXyGXsDQxJriedfLA1yXYpA8kgha+qHavxZKb19hx35imn+l9ZQj6kElEn6/cx2Liq5Y9gKOBxKookIdeuMo3ZJXpg6NC3oQOOzqAcPy2XeFlWPb5SbcDZg7qsNBLA3QOYbizSLzOLHFzMH/jS8Dx9rCD6oNuohq+a7Rt6lmNpayAJVaDQOTcjhDpjE6zHSDb/igGdmrBhOMKJlSzVSYKCU21eWC/dMhp/o1siXSy8Msoku2wdaYQhFysH76CmxoMjsyyqJzy9Jc3TZUy6Kq1iEnkA4Te7vGKnoZn/fH09Pj/nQ4HvoPvZcfnw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=no' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60262237','blog_tz':'2','user_lang':'no','blog_lang':'no','user_id':'0'}]);
_stq.push(['view', {'blog':'60262237','v':'wpcom','tz':'2','user_id':'0','post':'11131','subd':'norge24dotorg'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGw0WXFIbzVaSFYyJnhJa214WUdmbkFfeVA2dDVHU0dtP1oyM11GLUVmLVk0QlomfFVGMjdWODdVeT8rXXpCQ3A5amdaQ1BRbVBdP3xmSzZYLEk9fkd8TStDR1o5SG5EdG9tVGVJUEcyNlVzanldVXhrQn49ZUFKa1lxenMwVVJUeFhpUmYsTTEwclZiTFkuVVcmempRajBROD0lbHEwLjBMQWQ0VGkyLzFbflNTd0YwYXF0Vz9NPWVmSWZkYXhqblIsOEtCRUxrdw=='}]);
_stq.push([ 'clickTrackerInit', '60262237', '11131' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>