<!DOCTYPE html>
<html lang="nb-NO">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Vant europeisk pris om Vestfoldmuseene! | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://norge24.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active body{font-family:"Open Sans",sans-serif}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//norge24dotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; strøm" href="https://norge24.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarstrøm" href="https://norge24.org/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1OxCAQhV9IOtuabbwxPguUEWcLhTBg7dtLu/6gdVfjDeEM55sJB2AOYvBTwimByyLYbGhimMPgnWBHFpdvqhmYb6DClPXmE/RRS81grFfS7rzVCEsjMpwwBTmMYlM7+7vX5CIVRlNOIsJze2i6pgWVyep1/tZARRkX4LRY/EOjjarmy8XnJEwk/d8WUSaaDP+CD/4N65pjcwuaOH3UxM9oFdp6/VJ3QabV4VCTRIuu2K5h5wdUKkRkFmV1lJ1ITwXch34uQ8gK8CX4PF1KpB5A2mBiwFxO/UhYAp0hoQtWJryUSdXAoBclgxKhn74I8WglxWtoxPUHlq2B4qrkCj24+7Zv+0PX9ce70yvUDhoF?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"60262237","siteName":"norge24.org","siteURL":"https:\/\/norge24.org","icon":"<img alt='' src='https:\/\/norge24dotorg.files.wordpress.com\/2018\/10\/cropped-hc3b8st-tt.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnorge24.org%2F2021%2F03%2F23%2Fvant-europeisk-pris-om-vestfoldmuseene%2F&signup_flow=account&domain=norge24.org","themeURL":"","xhrURL":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"43fd9ad2c6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c91c2f3b31\" \/>","referer":"https:\/\/norge24.org\/2021\/03\/23\/vant-europeisk-pris-om-vestfoldmuseene\/","canFollow":"1","feedID":"15553100","statusMessage":"","customizeLink":"https:\/\/norge24dotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnorge24dotorg.wordpress.com%2F2021%2F03%2F23%2Fvant-europeisk-pris-om-vestfoldmuseene%2F","postID":"11564","shortlink":"https:\/\/wp.me\/p44QXz-30w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/norge24.org\/11564","statsLink":"https:\/\/wordpress.com\/stats\/post\/11564\/norge24.org","i18n":{"view":"Vis nettsted","follow":"F\u00f8lg meg","following":"F\u00f8lger","edit":"Rediger","login":"Logg inn","signup":"Registrer deg","customize":"Tilpass","report":"Rapporter dette innholdet","themeInfo":"F\u00e5 tema: Expound","shortlink":"Kopier kortlenke","copied":"Kopiert","followedText":"Nye innlegg fra dette nettstedet vil n\u00e5 vises i din <a href=\"https:\/\/wordpress.com\/read\">Leser<\/a>","foldBar":"Lukk denne menyen","unfoldBar":"Utvid denne linjen","editSubs":"Behandle abonnementer","viewReader":"Se nettstedet i Leser","viewReadPost":"Vis innlegg i Leser","subscribe":"Registrer meg","enterEmail":"Skriv inn din e-postadresse","followers":"Bli med 761 andre f\u00f8lgere","alreadyUser":"Har du allerede en WordPress.com-konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnorge24.org%2F2021%2F03%2F23%2Fvant-europeisk-pris-om-vestfoldmuseene%2F&signup_flow=account&domain=norge24.org\">Logg inn n\u00e5.<\/a>","stats":"Statistikk"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPKtbPzU/KzEnVLS1OLUpMB4rpZual5etlFevoA9Vl5iXnlKakFoMUZhWWphZVQim93Mw8gop0czPTixJLUpEVI9lclFOiW1CUX1EJlLPPtTU0MzS1NDYwNzXMAgCZPzuL'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norge24dotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/" />
<link rel='shortlink' href='https://wp.me/p44QXz-30w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnorge24.org%2F2021%2F03%2F23%2Fvant-europeisk-pris-om-vestfoldmuseene%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnorge24.org%2F2021%2F03%2F23%2Fvant-europeisk-pris-om-vestfoldmuseene%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vant europeisk pris om Vestfoldmuseene!" />
<meta property="og:url" content="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/" />
<meta property="og:description" content="Vant europeiske pris tildelt av The European Museum Academy for beste masteroppgave om museer i Europa.  Sofia Elamson, har nettopp har vunnet prisen i konkurranse med bidrag fra hele Europa.  En a…" />
<meta property="article:published_time" content="2021-03-23T08:31:58+00:00" />
<meta property="article:modified_time" content="2021-03-23T08:31:59+00:00" />
<meta property="og:image" content="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png" />
<meta property="og:image:width" content="649" />
<meta property="og:image:height" content="512" />
<meta name="twitter:creator" content="@Norge24no" />
<meta name="twitter:site" content="@Norge24no" />
<meta name="twitter:text:title" content="Vant europeisk pris om Vestfoldmuseene!" />
<meta name="twitter:image" content="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://norge24.org/?openidserver=1' />
<link rel='openid.delegate' href='https://norge24.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://norge24.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonner;action-uri=https://norge24.org/feed/;icon-uri=https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=16" /><meta name="msapplication-task" content="name=Registrer deg for et gratis nettsted eller blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-kundestøtte;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forumene;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Vant europeiske pris tildelt av The European Museum Academy for beste masteroppgave om museer i Europa.  Sofia Elamson, har nettopp har vunnet prisen i konkurranse med bidrag fra hele Europa.  En av USN sine&nbsp;tidligere studenter, Sofia Elamson, har nettopp har vunnet prisen i konkurranse med bidrag fra hele Europa. Vestfoldmuseene er en av to cases&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://norge24dotorg.files.wordpress.com/2021/02/cropped-opera-snapshot_2021-02-22_130347_norge24.org_2.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 285px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'expound', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Reklamer' }, 'reportAd': { 'text': 'Rapporter denne annonsen' } }, 'siteid': 60262237 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://norge24dotorg.files.wordpress.com/2018/10/cropped-hc3b8st-tt.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-11564 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
				<div id="atatags-602622372-605e557f2474c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622372-605e557f2474c',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Fortrolighet',
								
							}
						}
					});
				});
			</script>	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://norge24.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://norge24.org/" title="" rel="home"></a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Meny</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Gå til innhold">Gå til innhold</a></div>

			<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-11006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11006"><a href="https://norge24dotorg.wordpress.com">FORSIDEN</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4174"><a href="https://norge24.org/category/ilaagendalen/">ILÅGENDALEN &#8211; Fra Larvik til Kongsberg</a></li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3577"><a href="https://norge24.org/category/her-og-der/">HER OG DER  &#8211; LangsLandeVeien</a></li>
<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11018"><a href="https://norge24.org/category/hele-landet/">HELE LANDET &#8211; Lindesnes til Nordkapp</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-11564" class="post-11564 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-landet category-her-og-der category-ilaagendalen">
	<header class="entry-header">
		<h1 class="entry-title">Vant europeisk pris om Vestfoldmuseene!</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://norge24.org/author/ptafoto/">redaksjonen@norge24.no</a> / <a class="entry-date" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/">4 dager ago <span style="display:none;">23. mars 2021</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Vant europeiske pris tildelt av The European Museum Academy for beste masteroppgave om museer i Europa. </strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="11566" data-permalink="https://norge24.org/opera-snapshot_2021-03-23_092921_resources-mynewsdesk-com_/" data-orig-file="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png" data-orig-size="649,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png?w=649" src="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png?w=649" alt="" class="wp-image-11566" srcset="https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png 649w, https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png?w=150 150w, https://norge24dotorg.files.wordpress.com/2021/03/opera-snapshot_2021-03-23_092921_resources.mynewsdesk.com_.png?w=300 300w" sizes="(max-width: 649px) 100vw, 649px" /><figcaption>Sofia Elamson, har nettopp har vunnet prisen i konkurranse med bidrag fra hele Europa. </figcaption></figure>



<p>En av USN sine&nbsp;tidligere studenter, Sofia Elamson, har nettopp har vunnet prisen i konkurranse med bidrag fra hele Europa. Vestfoldmuseene er en av to cases i masteroppgaven om europeisk kulturpolitikk og museer.&nbsp;</p>



<p><em>&#8211; Vi er så stolte av at&nbsp;denne oppgaven&nbsp;om Vestfoldmuseene&nbsp;sitt utvidete samfunnsoppdrag har vunnet pris internasjonalt,</em>&nbsp;sier Lene Walle direktør for Vestfoldmuseene.</p>



<p><strong>Slik blir museet en samfunnsaktør</strong><br>Sofia Elamson</p>



<p>EUs kulturpolitikk er ikke noe som har fått stor oppmerksomhet, verken fra forskere eller fra allmennheten. Det har ikke blitt sett på som kritisk for europeisk integrasjon, og dets bidrag til økonomien og andre områder har ikke blitt anerkjent av beslutningstakere. Til tross for dette er det en tendens på lokalt nivå blant mange europeiske kulturarvinstitusjoner å innta en sosial rolle, og å handle for å oppnå positive effekter for lokalsamfunnet, også utenfor kulturområdet. Museet er en av disse institusjonene, som kan sees ved å bruke ressursene til å bli en sosial aktør. Potensialet i dette begynner nå å bli anerkjent også på EU-nivå, blant annet fordi man ser at demokratiske idealer som livslang læring og aktivt medborgerskap kan fremmes gjennom institusjoner som museet. I oppgaven min har jeg undersøkt hvordan museet kan fungere som en slik arena.</p>



<p>En av mine casestudiene er Vestfoldmuseerne. Gjennom intervjuer og dokumentstudier har jeg studert måten museet påtar seg en rolle som en demokratisk aktør, og om det kan sees på som å fremme EUs mål om livslang læring og aktivt medborgerskap. Vestfoldmuseenes strategi inneholder et uttalt fokus på inkludering og mangfold, samt mål for å fremme menneskerettigheter og demokrati i den offentlige debatten. Det blir også uttalt at Vestfoldmuseene som institusjon skal delta i denne debatten, og gjennom sine utstillinger stimulere til diskusjon om samtidens sosiale og politiske temaer. Besøkende skal få ny innsikt og oppfordres til å tenke kritisk, noe som gjøres blant annet ved å plassere historien i en sammenheng som gjør den relevant også i dag. I tillegg til strategiske dokumenter, kan dette også sees i utstillinger, så som &laquo;<em>Det angår også deg &#8211; Demokrati og menneskerettigheter i Vestfold</em>&laquo;. Utstillingen forteller lokalhistorien knyttet til andre verdenskrig, men er også et svar på de rasistiske og fremmedfiendtlige strømningene som ser ut til å øke i dagens samfunn, og med den motivasjonen tar museet en klar rolle i å adressere og takle slike holdninger med historien som et verktøy. Utgangspunktet er antisemittisme og Holocaust, men perspektivet utvides til å generelt ta opp spørsmål om rasisme. Utstillingen forteller om fortiden, men stimulerer samtidsdiskusjon.</p>



<p>&laquo;<em>Det angår også deg</em>&raquo; og flere andre aktiviteter på Vestfoldmuseene viser hvordan den demokratiske dimensjonen er tydelig til stede – publikum er ikke bare en mottaker, men skal delta og bruke kulturen som utgangspunkt for samtal. Museet er da ikke bare en konservator eller et sted for nostalgi, men gir også et rom for diskusjon og kritisk refleksjon, og blir da en arena for aktivt medborgerskap og livslang læring.</p>
			<div id="atatags-602622371-605e557f269e9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622371-605e557f269e9',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Fortrolighet',
								
							}
						}
					});
				});
			</script><div id="atatags-602622375-605e557f26a0a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-602622375-605e557f26a0a', {
                    sectionId: '602622375',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/?share=email" target="_blank" title="Klikk for å e-poste dette til en venn"><span>E-post</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11564" class="share-facebook sd-button share-icon" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/?share=facebook" target="_blank" title="Klikk for å dele på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11564" class="share-twitter sd-button share-icon" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60262237-11564-605e557f270aa' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=60262237&amp;post_id=11564&amp;origin=norge24dotorg.wordpress.com&amp;obj_id=60262237-11564-605e557f270aa&amp;domain=norge24.org' data-name='like-post-frame-60262237-11564-605e557f270aa'><h3 class='sd-title'>Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liker</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://norge24.org/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/">23. mars 2021</a> in <a href="https://norge24.org/category/hele-landet/" rel="category tag">Hele landet</a>, <a href="https://norge24.org/category/her-og-der/" rel="category tag">Her og Der</a>, <a href="https://norge24.org/category/ilaagendalen/" rel="category tag">ILaagendalen</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Relaterte innlegg</h3>
	
		<article id="post-9478" class="post-9478 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2017/11/20/trysil-vant-world-ski-awards/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2017/11/skiawards2.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://norge24dotorg.files.wordpress.com/2017/11/skiawards2.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2017/11/skiawards2.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9479" data-permalink="https://norge24.org/2017/11/20/trysil-vant-world-ski-awards/skiawards2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/11/skiawards2.jpg" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511044335&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skiawards2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/11/skiawards2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/11/skiawards2.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2017/11/20/trysil-vant-world-ski-awards/" rel="bookmark">Trysil vant World Ski Awards</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-7274" class="post-7274 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2016/09/23/avinor-skal-ivareta-flykontrollen-pa-torp/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2016/09/900_sand-luft_6882.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://norge24dotorg.files.wordpress.com/2016/09/900_sand-luft_6882.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2016/09/900_sand-luft_6882.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="7278" data-permalink="https://norge24.org/2016/09/23/avinor-skal-ivareta-flykontrollen-pa-torp/900_sand-luft_6882/" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/09/900_sand-luft_6882.jpg" data-orig-size="600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1315933894&quot;,&quot;copyright&quot;:&quot;B\u00e5rd Gudim - Oslo - Norway&quot;,&quot;focal_length&quot;:&quot;195&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="900_sand-luft_6882" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/09/900_sand-luft_6882.jpg?w=200" data-large-file="https://norge24dotorg.files.wordpress.com/2016/09/900_sand-luft_6882.jpg?w=600" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2016/09/23/avinor-skal-ivareta-flykontrollen-pa-torp/" rel="bookmark">Avinor skal ivareta flykontrollen på Torp</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-11547" class="post-11547 post type-post status-publish format-standard has-post-thumbnail hentry category-hele-landet category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2021/03/15/utsetter-piggdekk-fristen/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2021/03/d5dde373-4a8d-41a9-923a-89c7f32cdf65.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://norge24dotorg.files.wordpress.com/2021/03/d5dde373-4a8d-41a9-923a-89c7f32cdf65.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2021/03/d5dde373-4a8d-41a9-923a-89c7f32cdf65.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="11550" data-permalink="https://norge24.org/d5dde373-4a8d-41a9-923a-89c7f32cdf65/" data-orig-file="https://norge24dotorg.files.wordpress.com/2021/03/d5dde373-4a8d-41a9-923a-89c7f32cdf65.jpg" data-orig-size="1275,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615808515&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d5dde373-4a8d-41a9-923a-89c7f32cdf65" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2021/03/d5dde373-4a8d-41a9-923a-89c7f32cdf65.jpg?w=199" data-large-file="https://norge24dotorg.files.wordpress.com/2021/03/d5dde373-4a8d-41a9-923a-89c7f32cdf65.jpg?w=680" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2021/03/15/utsetter-piggdekk-fristen/" rel="bookmark">Utsetter piggdekk-fristen &#8230;.</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Innleggsnavigasjon</h1>

	
		<div class="nav-previous"><a href="https://norge24.org/2021/03/22/vulkanutbruddet-pa-island/" rel="prev"><span class="meta-nav">&larr;</span> Vulkanutbruddet på Island</a></div>		<div class="nav-next"><a href="https://norge24.org/2021/03/26/nye-skolehager-etableres-i-oslo-viken-og-vestfold-og-telemark/" rel="next">Nye skolehager etableres i Oslo, Viken og Vestfold og Telemark <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
					<div id="atatags-602622373-605e557f30e59"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622373-605e557f30e59',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Fortrolighet',
								
							}
						}
					});
				});
			</script>		<aside id="search-8" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://norge24.org/" role="search">
		<label for="s" class="screen-reader-text">Søk</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Søk &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Søk" />
	</form>
</aside><aside id="linkcat-126839" class="widget widget_links"><h1 class="widget-title">Aviser på nett</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aftenposten.no/" target="_blank">Aftenposten</a></li>
<li><a href="http://dn.no" target="_blank">Dagens Næringsliv</a></li>
<li><a href="http://e24.no" target="_blank">E24</a></li>
<li><a href="http://fa.no" target="_blank">Finansavisen</a></li>
<li><a href="http://laagendalsposten.no" target="_blank">Lågendalsposten</a></li>
<li><a href="http://www.nationen.no" target="_blank">Nationen</a></li>
<li><a href="http://nordjyske.dk" target="_blank">Nordjyske</a></li>
<li><a href="http://www.norske-aviser.com/" target="_blank">Norske nettaviser – alle</a></li>
<li><a href="http://www.nrk.no/" target="_blank">NRK</a></li>
<li><a href="https://ligeher.nu/himmerland?filter=Vesthimmerland" target="_blank">Nytt fra Vesthimmerland</a></li>
<li><a href="http://www.op.no" target="_blank">Op.no</a></li>
<li><a href="http://www.tv2.no" target="_blank">TV2</a></li>
<li><a href="http://www.vg.no" target="_blank">VG</a></li>

	</ul>
</aside>
<aside id="linkcat-545972535" class="widget widget_links"><h1 class="widget-title">Kontakt</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://norge24dotorg.files.wordpress.com/2017/10/ny-adresse-2.jpg" target="_blank">Kontakt oss</a></li>

	</ul>
</aside>
<aside id="linkcat-201125441" class="widget widget_links"><h1 class="widget-title">Litt av hvert</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://dinfritid.no" target="_blank">Din Fritid &#8211; Reise</a></li>
<li><a href="http://www.flightradar24.com" target="_blank">Følg flytrafikken</a></li>
<li><a href="http://www.fritzoe-skoger.no" target="_blank">Fritzøe Skoger</a></li>
<li><a href="https://www.youtube.com/watch?v=BA-9QzIcr3c" target="_blank">LIVE fra vulkanutbrudd på Island</a></li>
<li><a href="http://www.norgefoto.no" title="Reidar Nordkveldemoens bilder….." target="_blank">Norgefoto Reidar Nordkveldemoen</a></li>
<li><a href="http://www2.nve.no/h/hd/plotreal/Q/0015.00061.000/knekkpunkt_omvendt.html" target="_blank">Vannføring i Numedalslågen</a></li>

	</ul>
</aside>
<aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
<aside id="linkcat-201120124" class="widget widget_links"><h1 class="widget-title">Web-kameraer</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://webkamera.vegvesen.no/kamera?id=435242" target="_blank">Aisaroaivi Sennalandet Finnmark (E6)</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=1015988" title="Lyngenalpene" target="_blank">Djupvik med Lyngenalpene</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=127264" target="_blank">Haukelifjell Telemark E134</a></li>
<li><a href="https://www.hirtshalshavn.dk/Aktuelt/Nyheder-fra-havnen/Webcams-paa-havnen" target="_blank">Hirtshals Havn</a></li>
<li><a href="https://www.youtube.com/watch?v=BA-9QzIcr3c" target="_blank">LIVE fra vulkanutbrudd på Island</a></li>
<li><a href="http://8eed09c7286a.sn.mynetname.net:50005/cgi-bin/snapshot.cgi" target="_blank">Oddanesand</a></li>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=110414" target="_blank">Skjåholmen Finnmark</a></li>
<li><a href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger/Webkamera" target="_blank">Vegvesenets webkameraer</a></li>
<li><a href="http://www.kamerakartet.no/tekst" target="_blank">Webkameraer i Norge</a></li>

	</ul>
</aside>
<aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Følg lavtrykkene som kommer..</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://earth.nullschool.net/#current/wind/surface/level/orthographic=-348.58,63.87,1783"><img width="700" height="432" src="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" class="image wp-image-3912 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700&amp;h=432 700w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=150&amp;h=93 150w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300&amp;h=185 300w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=768&amp;h=474 768w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png 850w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="3912" data-permalink="https://norge24.org/vaeret2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Været2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700" /></a></aside><aside id="media_gallery-7" class="widget widget_media_gallery"><h1 class="widget-title">Forrige måneds bilder</h1><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="700" data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2021\/03\/23\/vant-europeisk-pris-om-vestfoldmuseene\/&quot;,&quot;likes_blog_id&quot;:60262237}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 700px; height: 162px;" data-original-width="700" data-original-height="162" > <div class="gallery-group images-1" style="width: 257px; height: 162px;" data-original-width="257" data-original-height="162" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-fjellstue/" border="0" itemprop="url"> <meta itemprop="width" content="253"> <meta itemprop="height" content="158"> <img data-attachment-id="7472" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png" data-orig-size="804,502" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-fjellstue" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=253&#038;h=158" width="253" height="158" data-original-width="253" data-original-height="158" itemprop="http://schema.org/image" title="haukeliseter-fjellstue" alt="haukeliseter-fjellstue" style="width: 253px; height: 158px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 443px; height: 162px;" data-original-width="443" data-original-height="162" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/22/vegvesen-kamera-fanget-nordlyset/djupvik-med-nordlys/" border="0" itemprop="url"> <meta itemprop="width" content="439"> <meta itemprop="height" content="158"> <img data-attachment-id="7442" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png" data-orig-size="791,285" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="djupvik-med-nordlys" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=439&#038;h=158" width="439" height="158" data-original-width="439" data-original-height="158" itemprop="http://schema.org/image" title="djupvik-med-nordlys" alt="djupvik-med-nordlys" style="width: 439px; height: 158px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 525px;" data-original-width="700" data-original-height="525" > <div class="gallery-group images-1" style="width: 297px; height: 525px;" data-original-width="297" data-original-height="525" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6153-340/" border="0" itemprop="url"> <meta itemprop="width" content="293"> <meta itemprop="height" content="521"> <img data-attachment-id="7497" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg" data-orig-size="340,604" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6153-340" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=169" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=340" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=293&#038;h=521" width="293" height="521" data-original-width="293" data-original-height="521" itemprop="http://schema.org/image" title="svindelepost_6153-340" alt="svindelepost_6153-340" style="width: 293px; height: 521px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 403px; height: 525px;" data-original-width="403" data-original-height="525" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/16/julegaveproblet-er-lost-ny-bok-fra-bjorn-bergene/14731341_1735218573469278_8942296739670602829_n/" border="0" itemprop="url"> <meta itemprop="width" content="399"> <meta itemprop="height" content="521"> <img data-attachment-id="7395" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg" data-orig-size="302,395" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14731341_1735218573469278_8942296739670602829_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=229" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=302" src="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=399&#038;h=521" width="399" height="521" data-original-width="399" data-original-height="521" itemprop="http://schema.org/image" title="14731341_1735218573469278_8942296739670602829_n" alt="14731341_1735218573469278_8942296739670602829_n" style="width: 399px; height: 521px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 297px;" data-original-width="700" data-original-height="297" > <div class="gallery-group images-1" style="width: 471px; height: 297px;" data-original-width="471" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/08/farlig-hjerteorm-funnet-hos-hund-i-kristiansand/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email/" border="0" itemprop="url"> <meta itemprop="width" content="467"> <meta itemprop="height" content="293"> <img data-attachment-id="7353" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg" data-orig-size="576,361" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=576" src="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=467&#038;h=293" width="467" height="293" data-original-width="467" data-original-height="293" itemprop="http://schema.org/image" title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" alt="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email" style="width: 467px; height: 293px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 229px; height: 297px;" data-original-width="229" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6149-700/" border="0" itemprop="url"> <meta itemprop="width" content="225"> <meta itemprop="height" content="150"> <img data-attachment-id="7496" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg" data-orig-size="700,467" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svindelepost_6149-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=225&#038;h=150" width="225" height="150" data-original-width="225" data-original-height="150" itemprop="http://schema.org/image" title="svindelepost_6149-700" alt="svindelepost_6149-700" style="width: 225px; height: 150px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/14/denne-paragrafen-kan-redde-johaug/www-373386-7-1476424237612/" border="0" itemprop="url"> <meta itemprop="width" content="225"> <meta itemprop="height" content="139"> <img data-attachment-id="7389" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg" data-orig-size="600,372" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="www-373386-7-1476424237612" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=600" src="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=225&#038;h=139" width="225" height="139" data-original-width="225" data-original-height="139" itemprop="http://schema.org/image" title="www-373386-7-1476424237612" alt="www-373386-7-1476424237612" style="width: 225px; height: 139px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 570px;" data-original-width="700" data-original-height="570" > <div class="gallery-group images-3" style="width: 297px; height: 570px;" data-original-width="297" data-original-height="570" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-vegen/" border="0" itemprop="url"> <meta itemprop="width" content="293"> <meta itemprop="height" content="173"> <img data-attachment-id="7473" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png" data-orig-size="706,418" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="haukeliseter-vegen" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=293&#038;h=173" width="293" height="173" data-original-width="293" data-original-height="173" itemprop="http://schema.org/image" title="haukeliseter-vegen" alt="haukeliseter-vegen" style="width: 293px; height: 173px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/20/norwegian-og-bjorn-kjos-kan-bare-smile/wptomfoyl7r8bktawtvm/" border="0" itemprop="url"> <meta itemprop="width" content="293"> <meta itemprop="height" content="165"> <img data-attachment-id="7422" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg" data-orig-size="599,337" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wptomfoyl7r8bktawtvm" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=599" src="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=293&#038;h=165" width="293" height="165" data-original-width="293" data-original-height="165" itemprop="http://schema.org/image" title="wptomfoyl7r8bktawtvm" alt="wptomfoyl7r8bktawtvm" style="width: 293px; height: 165px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/12/wizz-air-10-ar-pa-torp-lanserer-enda-en-ny-rute-til-polen/wizz-airpa-torp/" border="0" itemprop="url"> <meta itemprop="width" content="293"> <meta itemprop="height" content="220"> <img data-attachment-id="7370" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg" data-orig-size="800,600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158686084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.40625&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wizz-airpa-torp" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=293&#038;h=220" width="293" height="220" data-original-width="293" data-original-height="220" itemprop="http://schema.org/image" title="wizz-airpa-torp" alt="wizz-airpa-torp" style="width: 293px; height: 220px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 403px; height: 570px;" data-original-width="403" data-original-height="570" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/06/dette-betyr-statsbudsjettet-for-vestfold/vestfold/" border="0" itemprop="url"> <meta itemprop="width" content="399"> <meta itemprop="height" content="566"> <img data-attachment-id="7339" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif" data-orig-size="453,643" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vestfold" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=211" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=453" src="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=399&#038;h=566" width="399" height="566" data-original-width="399" data-original-height="566" itemprop="http://schema.org/image" title="vestfold" alt="vestfold" style="width: 399px; height: 566px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 234px;" data-original-width="700" data-original-height="234" > <div class="gallery-group images-1" style="width: 349px; height: 234px;" data-original-width="349" data-original-height="234" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/24/ingen-svarttrost-jakt/svarttrost-istock_olhainsight/" border="0" itemprop="url"> <meta itemprop="width" content="345"> <meta itemprop="height" content="230"> <img data-attachment-id="7448" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg" data-orig-size="400,267" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="svarttrost-istock_olhainsight" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=400" src="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=345&#038;h=230" width="345" height="230" data-original-width="345" data-original-height="230" itemprop="http://schema.org/image" title="svarttrost-istock_olhainsight" alt="svarttrost-istock_olhainsight" style="width: 345px; height: 230px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 351px; height: 234px;" data-original-width="351" data-original-height="234" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-1/" border="0" itemprop="url"> <meta itemprop="width" content="347"> <meta itemprop="height" content="230"> <img data-attachment-id="7363" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475754599&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-1" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=347&#038;h=230" width="347" height="230" data-original-width="347" data-original-height="230" itemprop="http://schema.org/image" title="i-kulturmarkene-1" alt="i-kulturmarkene-1" style="width: 347px; height: 230px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 293px;" data-original-width="700" data-original-height="293" > <div class="gallery-group images-2" style="width: 262px; height: 293px;" data-original-width="262" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/07/hans-wilhelm-steinfeld-og-trygve-slagsvold-vedum-til-stavern/mote-stavern_image001/" border="0" itemprop="url"> <meta itemprop="width" content="258"> <meta itemprop="height" content="140"> <img data-attachment-id="7344" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg" data-orig-size="250,136" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mote-stavern_image001" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250" src="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=258&#038;h=140" width="258" height="140" data-original-width="258" data-original-height="140" itemprop="http://schema.org/image" title="mote-stavern_image001" alt="mote-stavern_image001" style="width: 258px; height: 140px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/19/mange-hunder-pakjores-i-hostmorket/hunder-pakjores_6205-700/" border="0" itemprop="url"> <meta itemprop="width" content="258"> <meta itemprop="height" content="145"> <img data-attachment-id="7411" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg" data-orig-size="700,394" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hunder-pakjores_6205-700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=258&#038;h=145" width="258" height="145" data-original-width="258" data-original-height="145" itemprop="http://schema.org/image" title="hunder-pakjores_6205-700" alt="hunder-pakjores_6205-700" style="width: 258px; height: 145px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 438px; height: 293px;" data-original-width="438" data-original-height="293" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/17/stepper-inn-nar-bondene-tar-fri/avloser-i-landbruket_pr_c52e4558/" border="0" itemprop="url"> <meta itemprop="width" content="434"> <meta itemprop="height" content="289"> <img data-attachment-id="7404" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg" data-orig-size="4096,2731" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Martin Kierstein&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1238501953&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avloser-i-landbruket_pr_c52e4558" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=434&#038;h=289" width="434" height="289" data-original-width="434" data-original-height="289" itemprop="http://schema.org/image" title="avloser-i-landbruket_pr_c52e4558" alt="avloser-i-landbruket_pr_c52e4558" style="width: 434px; height: 289px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 700px; height: 306px;" data-original-width="700" data-original-height="306" > <div class="gallery-group images-1" style="width: 459px; height: 306px;" data-original-width="459" data-original-height="306" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-2/" border="0" itemprop="url"> <meta itemprop="width" content="455"> <meta itemprop="height" content="302"> <img data-attachment-id="7364" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg" data-orig-size="800,531" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475749477&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i-kulturmarkene-2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=455&#038;h=302" width="455" height="302" data-original-width="455" data-original-height="302" itemprop="http://schema.org/image" title="i-kulturmarkene-2" alt="i-kulturmarkene-2" style="width: 455px; height: 302px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 241px; height: 306px;" data-original-width="241" data-original-height="306" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/05/nytt-kjoremonster-pa-e18-ved-bommestad/14572376_1144208239006265_5853212429157087489_n/" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="152"> <img data-attachment-id="7329" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg" data-orig-size="960,614" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14572376_1144208239006265_5853212429157087489_n" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=237&#038;h=152" width="237" height="152" data-original-width="237" data-original-height="152" itemprop="http://schema.org/image" title="14572376_1144208239006265_5853212429157087489_n" alt="14572376_1144208239006265_5853212429157087489_n" style="width: 237px; height: 152px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://norge24.org/2016/10/15/vintern-naermer-seg-vikersundbakkene-i-dag/vikersund-15-oktober-2016/" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="146"> <img data-attachment-id="7392" data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png" data-orig-size="878,540" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vikersund-15-oktober-2016" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=700" src="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=237&#038;h=146" width="237" height="146" data-original-width="237" data-original-height="146" itemprop="http://schema.org/image" title="vikersund-15-oktober-2016" alt="vikersund-15-oktober-2016" style="width: 237px; height: 146px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div></aside><aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
			<div id="atatags-602622373-605e557f3a47c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-602622373-605e557f3a47c',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Reklamer',
						},
						creative: {
							reportAd: {
								text: 'Rapporter denne annonsen',
							},
							privacySettings: {
								text: 'Fortrolighet',
								
							}
						}
					});
				});
			</script>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Lag et nettsted eller blogg på WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Lag et nettsted eller blogg på WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202112y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Legg til dine tanker her... (valgfritt)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Legg til dine tanker her... (valgfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Legg ut på</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogg et innlegg" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60262237" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://norge24.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df6b535db3" /><input type="hidden" name="_wp_http_referer" value="/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions jp-carousel-light"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												Du må være <a href="#" class="jp-carousel-comment-login">logget på</a> for å legge ut en kommentar.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Laster inn kommentarer...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norge24.org\/2021\/03\/23\/vant-europeisk-pris-om-vestfoldmuseene\/":11564};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/23/vant-europeisk-pris-om-vestfoldmuseene/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=no"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Lukk og aksepter" class="accept" />

		Cookies hjelper oss å levere våre tjenester. Når du bruker våre tjenester så godtar du vår bruk av cookies
				<a href="https://automattic.com/cookies" rel="nofollow">
			Our Cookie Policy		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1614628167j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"no","ajaxurl":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"bad28b76fb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentar","post_comment":"Publiser kommentar","write_comment":"Skriv en kommentar","loading_comments":"Laster inn kommentarer...","download_original":"Vis full st\u00f8rrelse <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Vennligst s\u00f8rg for \u00e5 sende inn noe tekst med kommentaren din.","no_comment_email":"Vennligst skriv inn en E-postadresse for \u00e5 kommentere.","no_comment_author":"Vennligst skriv inn ditt navn for \u00e5 kommentere.","comment_post_error":"Beklager, men det oppstod en feil under innleggingen din. Pr\u00f8v igjen senere.","comment_approved":"Din kommentar ble godkjent.","comment_unapproved":"Din kommentar er i moderering.","camera":"Camera","aperture":"Aperture","shutter_speed":"Lukkerfart","focal_length":"Fokuslengde","copyright":"Opphavsrett","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2021%2F03%2F23%2Fvant-europeisk-pris-om-vestfoldmuseene%2F","blog_id":"60262237","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblogg","reblogged":"Gjenblogget","reblog_add_thoughts":"Legg til dine tanker her... (valgfritt)","reblogging":"Reblogger...","post_reblog":"Legg ut reblogg","stats_query_args":"blog=60262237&v=wpcom&tz=1&user_id=0&subd=norge24dotorg","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUttOwzAM/SFSawMGL4hvcRMvdZsbcdIOvp4MUYltqPDk2D6XOA4sSekYCoUCo4ChmTWlUzfKHVy2UpTiSQQt/dId3yrl9+/QcZiZlj9hI5WEelKZhD9uVH1VyVXLQcDxRAKNVGnAYBzla/CK1LF3UU8C++6xuwfD8uW7lpVjO5Q+3gxYBmrDQao90CnFGsyZFnBmi4Vj+B9eJk7NIkzqGHUVdeQbox9TLWwsFQGqrRsnJuVwgUI+OSx0Vd/QQeM5qB4zeJRCuZ1Uye1hZSVx0K6aJtnu2FLyPZmukTZENeZYhRysS1oLG5zCjoyy6Nx5yRfZBuv8sdTRIWeQATMHu8ZGevUvu8Pu4bB/3h2exk93fwCK'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=no&amp;origin=https://norge24.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggere like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60262237','blog_tz':'1','user_lang':'no','blog_lang':'no','user_id':'0'}]);
_stq.push(['view', {'blog':'60262237','v':'wpcom','tz':'1','user_id':'0','post':'11564','subd':'norge24dotorg'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGw0WXFIbzVaSFYyJnhJa214WUdmbkFfeVA2dDVHU0dtP1oyM11GLUVmLS98JnAlWm18akVncmZNOWQxKzBzMER2ZkpwJi5CUWx2L0g/c0Y4N1k/NnhYY2VYcUVJZnV4fkVZPy1HQn5rTnxpdjh+dDFmb1kldExDQSVmYy5BampWbFFMUHFfXVhyVmRJNC85THxadG9XSGRsP2J+NFp0bGFZZWRLfERfQU1Yc25bM2JvdjRaXThqd3RJK3NdNltGR3hGdXhIfFhX'}]);
_stq.push([ 'clickTrackerInit', '60262237', '11564' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>