<!DOCTYPE html>
<html lang="no">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Eldar Rønning valgt inn i Den europeiske olympiske komités utøverkommisjon | N O R G E   2 4 . n o</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://norge24.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Open+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active body{font-family:"Open Sans",sans-serif}.wf-active th{font-weight:400;font-family:"Open Sans",sans-serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:400;font-family:"Open Sans",sans-serif;font-style:normal}.wf-active h1{font-size:28.6px;font-style:normal;font-weight:400}.wf-active h2{font-size:23.4px;font-style:normal;font-weight:400}.wf-active h3{font-size:19.5px;font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-size:44.2px;font-family:"Open Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:400;font-size:16.9px;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-size:26px;font-style:normal;font-weight:400}.wf-active .comments-area footer .comment-author{font-size:26px;font-family:"Open Sans",sans-serif;font-style:normal;font-weight:400}.wf-active .single .site-content .entry-title{font-size:57.2px;font-style:normal;font-weight:400}.wf-active .widget-area .widget-title{font-size:19.5px;font-style:normal;font-weight:400}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-size:18.2px;font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=norge24.org&amp;id=60262237&amp;t=1508559193&amp;back=https%3A%2F%2Fnorge24.org%2F2017%2F10%2F20%2Feldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//norge24dotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="N O R G E   2 4 . n o &raquo; strøm" href="https://norge24.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="N O R G E   2 4 . n o &raquo; kommentarstrøm" href="https://norge24.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="N O R G E   2 4 . n o &raquo; Eldar Rønning valgt inn i Den europeiske olympiske komités utøverkommisjon kommentarstrøm" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UtFSAyEM/CEx1uk43oPjtwQucmmBMISbtn8v57XT1iovkA272QSAQzZOUqVUIc4mh9lzUjhkJ9Fo5ECnX+jZqT7B37LAe1LYUc3o9uYHPdBtEH/1kTLiqOCDWAy90k4KtXzMWBdGpJGRAsVG68lifruolnBqfXUnWEe1NhdSNW2NPEdTp2b0qFvTkGcLdMwypxG0ngJ1DXj0VBVUHGMw3Cj3YBUzJKnr4SXoVfUkJojDypLugPkKyKUnLbS8SAs9NNYN7InQLcUtlmvUo2fRunYCOmFZvM57T3W+ldaO3IP/HmLa3nykz/ix2Q7DsHl/HV5232wEF+w=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://norge24dotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hans Holmen-kveld på Hedrum bygdetun' href='https://norge24.org/2017/10/18/hans-holmen-kveld-pa-hedrum-bygdetun/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/" />
<link rel='shortlink' href='http://wp.me/p44QXz-2pl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnorge24.org%2F2017%2F10%2F20%2Feldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnorge24.org%2F2017%2F10%2F20%2Feldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eldar Rønning valgt inn i Den europeiske olympiske komités utøverkommisjon" />
<meta property="og:url" content="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/" />
<meta property="og:description" content="Eldar Rønning (35) ble fredag 20. oktober valgt til medlem i Den europeiske olympiske komités (EOC) utøverkommisjon på EOCs utøverforum i Monte Carlo, Monaco. &#8211; Jeg er ydmyk og takknemlig for…" />
<meta property="article:published_time" content="2017-10-20T13:18:53+00:00" />
<meta property="article:modified_time" content="2017-10-20T13:22:15+00:00" />
<meta property="og:site_name" content="N O R G E   2 4 . n o" />
<meta property="og:image" content="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:site" content="@Norge24no" />
<meta name="twitter:text:title" content="Eldar Rønning valgt inn i Den europeiske olympiske komités utøverkommisjon" />
<meta name="twitter:image:src" content="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Norge24no" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/69c9c1b2bcd2dd97bb2d0c7f95328b3b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/69c9c1b2bcd2dd97bb2d0c7f95328b3b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/69c9c1b2bcd2dd97bb2d0c7f95328b3b?s=114" />
<link rel='openid.server' href='https://norge24dotorg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://norge24dotorg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://norge24.org/osd.xml" title="N O R G E   2 4 . n o" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="N O R G E   2 4 . n o" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nettavisa for Lågendalen og hele Norge" /><meta name="msapplication-task" content="name=Abonner;action-uri=https://norge24.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/69c9c1b2bcd2dd97bb2d0c7f95328b3b?s=16" /><meta name="msapplication-task" content="name=Registrer deg for et gratis nettsted eller blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #3a3a3a;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://norge24dotorg.files.wordpress.com/2014/10/cropped-sikatomta_dsc00852.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'expound', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-9259 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
			<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:602622372, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-777149242" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-777149242');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-777149242",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-777149242'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
			<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://norge24.org/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://norge24.org/" title="N O R G E   2 4 . n o" rel="home">N O R G E   2 4 . n o</a></h1>
					<h2 class="site-description">Nettavisa for Lågendalen og hele Norge</h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Meny</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-meny-1-container"><ul id="menu-meny-1" class="menu"><li id="menu-item-3576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3576"><a href="http://www.norge24.org">Norge24&#8230;..forsiden</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4174"><a href="https://norge24.org/category/ilaagendalen/">ILågendalen</a></li>
<li id="menu-item-7492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7492"><a href="https://norge24.org/category/hammerfestposten/">Hammerfestposten</a>
<ul class="sub-menu">
	<li id="menu-item-3581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3581"><a href="https://norge24.org/category/nord-norge/">Litt av hvert fra nord</a></li>
</ul>
</li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3577"><a href="https://norge24.org/category/her-og-der/">Her og Der</a>
<ul class="sub-menu">
	<li id="menu-item-3582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3582"><a href="https://norge24.org/category/ostlandet/">Østlandet</a>
	<ul class="sub-menu">
		<li id="menu-item-3617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3617"><a href="https://norge24.org/category/dyrskun/">Dyrsku&#8217;n</a></li>
	</ul>
</li>
	<li id="menu-item-3583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3583"><a href="https://norge24.org/category/vestlandet/">Vestlandet</a></li>
	<li id="menu-item-3584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3584"><a href="https://norge24.org/category/sorlandet/">Sørlandet</a></li>
</ul>
</li>
<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4173"><a href="https://norge24.org/category/sport/">Sport</a></li>
<li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="https://norge24.org/category/sponset-innhold/">Sponset innhold</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-9259" class="post-9259 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen category-sport">
	<header class="entry-header">
		<h1 class="entry-title">Eldar Rønning valgt inn i Den europeiske olympiske komités utøverkommisjon</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://norge24.org/author/ptafoto/">jan@norge24.no</a> / <a class="entry-date" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/">15 timer ago <span style="display:none;">20. oktober 2017</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div>
<div data-shortcode="caption" id="attachment_9262" style="width: 4042px" class="wp-caption alignnone"><img data-attachment-id="9262" data-permalink="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/7b085d52-3328-4524-83ce-2d1a3c96b60f/" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=700" data-orig-size="4032,3024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G935F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508499708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7b085d52-3328-4524-83ce-2d1a3c96b60f" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=700?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=700?w=700" class="alignnone size-full wp-image-9262" src="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=700" alt="7b085d52-3328-4524-83ce-2d1a3c96b60f" srcset="https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=700 700w, https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=1400 1400w, https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=150 150w, https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=300 300w, https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=768 768w, https://norge24dotorg.files.wordpress.com/2017/10/7b085d52-3328-4524-83ce-2d1a3c96b60f.jpg?w=1024 1024w" sizes="(max-width: 700px) 100vw, 700px"   /><p class="wp-caption-text">Eldar Rønning på plass i Monte Carlo og klar som utøverrepresentant i EOCs utøverkommisjon. Foto: Kjartan Haugen</p></div>
<p>Eldar Rønning (35) ble fredag 20. oktober valgt til medlem i Den europeiske olympiske komités (EOC) utøverkommisjon på EOCs utøverforum i Monte Carlo, Monaco.</p>
</div>
<div id="content">
<p>&#8211; Jeg er ydmyk og takknemlig for støtten jeg har fått fra mine europeiske utøverkolleger, sier Eldar Rønning som skal benytte tiden i utøverkommisjonen godt.</p>
<p>&nbsp;</p>
<p>&#8211; Saker jeg ønsker å rette et spesielt fokus mot er utøveres mulighet til å kombinere idrettskarriere med studier og jobb &#8211; slik at overgangen fra endt idrettskarriere til arbeidsliv blir enklere. I tillegg vil jeg prioritere antidopingarbeidet og jobbe for en bedre bevisstgjøring av utøvere som rollemodeller for barn, unge og samfunnet. Jeg ser frem til å jobbe for de europeiske utøverne, uansett idrett, og å få være deres stemme utad, sier Eldar Rønning.</p>
<p>EOC er paraplyorganisasjon for de 50 europeiske olympiske komiteene. EOCs utøverkommisjon har som formål å ivareta utøvernes interesser på europeisk nivå. Kommisjonen består av seks representanter fra sommeridretter og to fra vinteridretter. Rønning er valgt inn som vinteridrettsrepresentant og er valgt for fire år.</p>
<p>Rønning er tidligere skiløper fra Skogn IL i Levanger med 13 år på det norske landslaget. Han har deltatt i tre OL og har fire VM-gull, én sølv og én bronse, samt elleve verdenscupseire. I tillegg har han vært tillitsvalgt for det norske skilandslaget i seks år.</p>
<p><strong>Fornøyd idrettspresident</strong><br />
Nå ser han frem til å delta i utformingen og utviklingen av internasjonal idrettspolitikk.<br />
&#8211; Det er viktig for norsk idrett å delta i utformingen og utviklingen av internasjonal idrettspolitikk. Det er nå totalt 256 nordmenn som besitter 319 internasjonale verv. Det er svært positivt at Eldar Rønning fikk støtte til å kunne påvirke det internasjonale arbeidet fra utøversiden. Eldar er en god rollemodell som vil fronte Norges og utøvernes perspektiv på en forbilledlig måte, og vi er selvsagt veldig glad og stolt over å ha fått han inn i Den europeiske olympiske komités utøverkommisjon, sier idrettspresident Tom Tvedt.</p>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s602622371">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:602622371, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:602622374, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2105854404" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2105854404');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2105854404",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2105854404'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-28864343" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-28864343');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-28864343",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-28864343'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:602622375});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Del dette:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/?share=email" target="_blank" title="Click to email"><span>E-post</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9259" class="share-google-plus-1 sd-button share-icon" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9259" class="share-facebook sd-button share-icon" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/?share=facebook" target="_blank" title="Del på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9259" class="share-twitter sd-button share-icon" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/?share=twitter" target="_blank" title="Klikk for å dele på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60262237-9259-59eac959a88aa' data-src='//widgets.wp.com/likes/#blog_id=60262237&amp;post_id=9259&amp;origin=norge24dotorg.wordpress.com&amp;obj_id=60262237-9259-59eac959a88aa' data-name='like-post-frame-60262237-9259-59eac959a88aa'><h3 class='sd-title'>Lik dette:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Lik</span></span> <span class="loading">Laster...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://norge24.org/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/">20. oktober 2017</a> in <a href="https://norge24.org/category/her-og-der/" rel="category tag">Her og Der</a>, <a href="https://norge24.org/category/ilaagendalen/" rel="category tag">ILaagendalen</a>, <a href="https://norge24.org/category/sport/" rel="category tag">Sport</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-9195" class="post-9195 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2017/10/12/na-angriper-den-huset-ditt/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2017/10/6415-700.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2017/10/6415-700.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2017/10/6415-700.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9197" data-permalink="https://norge24.org/2017/10/12/na-angriper-den-huset-ditt/6415-700/" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/10/6415-700.jpg" data-orig-size="700,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6415.700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/10/6415-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/10/6415-700.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2017/10/12/na-angriper-den-huset-ditt/" rel="bookmark">Nå angriper den huset ditt</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-2184" class="post-2184 post type-post status-publish format-standard has-post-thumbnail hentry category-her-og-der">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2014/12/04/her-filmes-bagasje-svindelen-se-video/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2014/12/bagasjesvindel_5338-340play.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2014/12/bagasjesvindel_5338-340play.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2014/12/bagasjesvindel_5338-340play.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="2191" data-permalink="https://norge24.org/bagasjesvindel_5338-340play/" data-orig-file="https://norge24dotorg.files.wordpress.com/2014/12/bagasjesvindel_5338-340play.jpg" data-orig-size="340,191" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bagasjesvindel_5338.340play" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2014/12/bagasjesvindel_5338-340play.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2014/12/bagasjesvindel_5338-340play.jpg?w=340" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2014/12/04/her-filmes-bagasje-svindelen-se-video/" rel="bookmark">Her filmes bagasje-svindelen (se video i artikkelen)</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-9188" class="post-9188 post type-post status-publish format-standard has-post-thumbnail hentry category-hammerfestposten category-her-og-der category-ilaagendalen">

						<div class="entry-thumbnail">
				<a href="https://norge24.org/2017/10/11/statnett-river-gamle-stromledninger/"><img width="50" height="50" src="https://norge24dotorg.files.wordpress.com/2017/10/statsnett_6418-700.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://norge24dotorg.files.wordpress.com/2017/10/statsnett_6418-700.jpg?w=50&amp;h=50&amp;crop=1 50w, https://norge24dotorg.files.wordpress.com/2017/10/statsnett_6418-700.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="9190" data-permalink="https://norge24.org/2017/10/11/statnett-river-gamle-stromledninger/statsnett_6418-700/" data-orig-file="https://norge24dotorg.files.wordpress.com/2017/10/statsnett_6418-700.jpg" data-orig-size="700,467" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statnett_6418.700" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2017/10/statsnett_6418-700.jpg?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2017/10/statsnett_6418-700.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://norge24.org/2017/10/11/statnett-river-gamle-stromledninger/" rel="bookmark">Statnett river gamle strømledninger</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Innleggsnavigasjon</h1>

	
		<div class="nav-previous"><a href="https://norge24.org/2017/10/18/hans-holmen-kveld-pa-hedrum-bygdetun/" rel="prev"><span class="meta-nav">&larr;</span> Hans Holmen-kveld på Hedrum bygdetun</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:602622373, width:160, height:600});}})(window);
			</script>
				</div>
						<div id="crt-1129209262" style="width:160px;height:600px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1129209262');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1129209262",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1129209262'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>		<aside id="gallery-8" class="widget widget-gallery">
<h1 class="widget-title">Barbro&#8217;s hjørne</h1>
<div class="widget-gallery-circle carousel">
<div
	class="tiled-gallery type-circle tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2017\/10\/20\/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon\/&quot;,&quot;likes_blog_id&quot;:60262237}'
		>
		<div class="gallery-row"
		style="width: 265px; height: 88px;"
		data-original-width="265"
		data-original-height="88"
	>
							<div class="gallery-group"
				style="width: 88px; height: 88px;"
				data-original-width="88"
				data-original-height="88"
			>
				<div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/15781096_1196204303779848_8631445520683207338_n-2/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="84">
		<img
			data-attachment-id="7853"
data-orig-file="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg"
data-orig-size="960,960"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="15781096_1196204303779848_8631445520683207338_n"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2017/01/15781096_1196204303779848_8631445520683207338_n1.jpg?w=84&#038;h=84&#038;crop=1"
			width="84"
			height="84"
			data-original-width="84"
			data-original-height="84"
			itemprop="http://schema.org/image"
			title="15781096_1196204303779848_8631445520683207338_n"
			alt="15781096_1196204303779848_8631445520683207338_n"
			style="width: 84px; height: 84px;"
		/>
		</a>
	
	
	</div>
			</div>
					<div class="gallery-group"
				style="width: 88px; height: 88px;"
				data-original-width="88"
				data-original-height="88"
			>
				<div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/15871728_1196204277113184_4104973541858432638_n-2/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="84">
		<img
			data-attachment-id="7854"
data-orig-file="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg"
data-orig-size="960,960"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="15871728_1196204277113184_4104973541858432638_n"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2017/01/15871728_1196204277113184_4104973541858432638_n1.jpg?w=84&#038;h=84&#038;crop=1"
			width="84"
			height="84"
			data-original-width="84"
			data-original-height="84"
			itemprop="http://schema.org/image"
			title="15871728_1196204277113184_4104973541858432638_n"
			alt="15871728_1196204277113184_4104973541858432638_n"
			style="width: 84px; height: 84px;"
		/>
		</a>
	
	
	</div>
			</div>
					<div class="gallery-group"
				style="width: 88px; height: 88px;"
				data-original-width="88"
				data-original-height="88"
			>
				<div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/15977831_1206442246089387_7660171575790246934_n/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="84">
		<img
			data-attachment-id="7932"
data-orig-file="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg"
data-orig-size="480,359"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="15977831_1206442246089387_7660171575790246934_n"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg?w=480"
			src="https://norge24dotorg.files.wordpress.com/2017/01/15977831_1206442246089387_7660171575790246934_n.jpg?w=84&#038;h=84&#038;crop=1"
			width="84"
			height="84"
			data-original-width="84"
			data-original-height="84"
			itemprop="http://schema.org/image"
			title="15977831_1206442246089387_7660171575790246934_n"
			alt="15977831_1206442246089387_7660171575790246934_n"
			style="width: 84px; height: 84px;"
		/>
		</a>
	
	
	</div>
			</div>
			</div>
</div>

</div>
</aside><aside id="search-8" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://norge24.org/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Søk &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Søk" />
	</form>
</aside><aside id="linkcat-126839" class="widget widget_links"><h1 class="widget-title">Aviser på nett</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aftenposten.no/" target="_blank">Aftenposten</a></li>
<li><a href="http://www.finnmarkdagblad.no/" target="_blank">Finnmark Dagblad</a></li>
<li><a href="http://www.norske-aviser.com/" target="_blank">Norske nettaviser – alle</a></li>
<li><a href="http://www.nrk.no/" target="_blank">NRK</a></li>
<li><a href="http://www.op.no" target="_blank">Op.no</a></li>
<li><a href="http://www.tv2.no" target="_blank">TV2</a></li>
<li><a href="http://www.vg.no" target="_blank">VG</a></li>

	</ul>
</aside>
<aside id="linkcat-545972535" class="widget widget_links"><h1 class="widget-title">Kontakt</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://norge24dotorg.files.wordpress.com/2017/10/ny-adresse-2.jpg" target="_blank">Kontakt oss</a></li>

	</ul>
</aside>
<aside id="linkcat-201125441" class="widget widget_links"><h1 class="widget-title">Litt av hvert</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.flightradar24.com" target="_blank">Følg flytrafikken</a></li>
<li><a href="http://www.muslingen24.dk" target="_blank">Muslingen24</a></li>
<li><a href="http://www.norgefoto.org" title="Reidar Nordkveldemoens bilder&#8230;.." target="_blank">Norgefoto</a></li>
<li><a href="http://ptafoto.webnode.com" target="_blank">Ptafoto</a></li>
<li><a href="http://www2.nve.no/h/hd/plotreal/Q/0015.00061.000/knekkpunkt_omvendt.html" target="_blank">Vannføring i Numedalslågen</a></li>

	</ul>
</aside>
<aside id="linkcat-344251698" class="widget widget_links"><h1 class="widget-title">Steder å besøke</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.muslingen24.dk" target="_blank">Muslingen24</a></li>

	</ul>
</aside>
<aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
<aside id="linkcat-201120124" class="widget widget_links"><h1 class="widget-title">Web-kameraer</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://webkamera.vegvesen.no/kamera?id=945029" target="_blank">Aidejavri</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=435242" target="_blank">Aisaroaivi Sennalandet Finnmark (E6)</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=1015988" title="Lyngenalpene" target="_blank">Djupvik med Lyngenalpene</a></li>
<li><a href="https://m.webcams.travel/webcam/1315299500-Weather-Gålå-Gålå" target="_blank">Gålå pluss andre</a></li>
<li><a href="http://webkamera.vegvesen.no/kamera?id=127264" target="_blank">Haukelifjell Telemark E134</a></li>
<li><a href="http://www.dmz.no/vindfjell/image.jpg" target="_blank">LØVÅS</a></li>
<li><a href="http://www.fvn.no/fvntv/#!/video/1001211/livekamera-fra-lindesnes-fyr" target="_blank">Lindesnes Fyr</a></li>
<li><a href="http://oddane.dyndns.org:50005/cgi-bin/snapshot.cgi" target="_blank">Oddanesand Camping</a></li>
<li><a href="http://vaer.rev.no/image.jpg" target="_blank">Røros</a></li>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://77.106.164.66/view/view.shtml" target="_blank">Tynset (live)</a></li>
<li><a href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger/Webkamera" target="_blank">Vegvesenets webkameraer</a></li>
<li><a href="http://www.kamerakartet.no/tekst" target="_blank">Webkameraer i Norge</a></li>

	</ul>
</aside>
<aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Følg lavtrykkene som kommer..</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://earth.nullschool.net/#current/wind/surface/level/orthographic=-348.58,63.87,1783" class="" rel="" target=""><img width="700" height="432" src="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" class="image wp-image-3912 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700&amp;h=432 700w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=150&amp;h=93 150w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300&amp;h=185 300w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=768&amp;h=474 768w, https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png 850w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="3912" data-permalink="https://norge24.org/vaeret2/" data-orig-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png" data-orig-size="850,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Været2" data-image-description="" data-medium-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=300" data-large-file="https://norge24dotorg.files.wordpress.com/2015/10/vc3a6ret2.png?w=700" /></a></aside><aside id="gallery-7" class="widget widget-gallery">
<h1 class="widget-title">Forrige måneds bilder</h1>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:60262237,&quot;permalink&quot;:&quot;https:\/\/norge24.org\/2017\/10\/20\/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon\/&quot;,&quot;likes_blog_id&quot;:60262237}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 115px;"
		data-original-width="265"
		data-original-height="115"

	>
			<div
			class="gallery-group images-1"
			style="width: 182px; height: 115px;"
			data-original-width="182"
			data-original-height="115"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-fjellstue/" border="0" itemprop="url">
			<meta itemprop="width" content="178">
		<meta itemprop="height" content="111">
		<img
			data-attachment-id="7472"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png"
data-orig-size="804,502"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="haukeliseter-fjellstue"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-fjellstue.png?w=178&#038;h=111"
			width="178"
			height="111"
			data-original-width="178"
			data-original-height="111"
			itemprop="http://schema.org/image"
			title="haukeliseter-fjellstue"
			alt="haukeliseter-fjellstue"
			style="width: 178px; height: 111px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 83px; height: 115px;"
			data-original-width="83"
			data-original-height="115"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/06/dette-betyr-statsbudsjettet-for-vestfold/vestfold/" border="0" itemprop="url">
			<meta itemprop="width" content="79">
		<meta itemprop="height" content="111">
		<img
			data-attachment-id="7339"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif"
data-orig-size="453,643"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="vestfold"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=211"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=453"
			src="https://norge24dotorg.files.wordpress.com/2016/10/vestfold.gif?w=79&#038;h=111"
			width="79"
			height="111"
			data-original-width="79"
			data-original-height="111"
			itemprop="http://schema.org/image"
			title="vestfold"
			alt="vestfold"
			style="width: 79px; height: 111px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 116px;"
		data-original-width="265"
		data-original-height="116"

	>
			<div
			class="gallery-group images-1"
			style="width: 180px; height: 116px;"
			data-original-width="180"
			data-original-height="116"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/05/nytt-kjoremonster-pa-e18-ved-bommestad/14572376_1144208239006265_5853212429157087489_n/" border="0" itemprop="url">
			<meta itemprop="width" content="176">
		<meta itemprop="height" content="112">
		<img
			data-attachment-id="7329"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg"
data-orig-size="960,614"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="14572376_1144208239006265_5853212429157087489_n"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/14572376_1144208239006265_5853212429157087489_n.jpg?w=176&#038;h=112"
			width="176"
			height="112"
			data-original-width="176"
			data-original-height="112"
			itemprop="http://schema.org/image"
			title="14572376_1144208239006265_5853212429157087489_n"
			alt="14572376_1144208239006265_5853212429157087489_n"
			style="width: 176px; height: 112px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-2"
			style="width: 85px; height: 116px;"
			data-original-width="85"
			data-original-height="116"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/24/ingen-svarttrost-jakt/svarttrost-istock_olhainsight/" border="0" itemprop="url">
			<meta itemprop="width" content="81">
		<meta itemprop="height" content="54">
		<img
			data-attachment-id="7448"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg"
data-orig-size="400,267"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="svarttrost-istock_olhainsight"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=400"
			src="https://norge24dotorg.files.wordpress.com/2016/10/svarttrost-istock_olhainsight.jpg?w=81&#038;h=54"
			width="81"
			height="54"
			data-original-width="81"
			data-original-height="54"
			itemprop="http://schema.org/image"
			title="svarttrost-istock_olhainsight"
			alt="svarttrost-istock_olhainsight"
			style="width: 81px; height: 54px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-1/" border="0" itemprop="url">
			<meta itemprop="width" content="81">
		<meta itemprop="height" content="54">
		<img
			data-attachment-id="7363"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg"
data-orig-size="800,531"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475754599&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="i-kulturmarkene-1"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-1.jpg?w=81&#038;h=54"
			width="81"
			height="54"
			data-original-width="81"
			data-original-height="54"
			itemprop="http://schema.org/image"
			title="i-kulturmarkene-1"
			alt="i-kulturmarkene-1"
			style="width: 81px; height: 54px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 81px;"
		data-original-width="265"
		data-original-height="81"

	>
			<div
			class="gallery-group images-1"
			style="width: 120px; height: 81px;"
			data-original-width="120"
			data-original-height="81"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/10/i-kulturmarkene/i-kulturmarkene-2/" border="0" itemprop="url">
			<meta itemprop="width" content="116">
		<meta itemprop="height" content="77">
		<img
			data-attachment-id="7364"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg"
data-orig-size="800,531"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1475749477&quot;,&quot;copyright&quot;:&quot;Svein E.Boerresen&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="i-kulturmarkene-2"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/i-kulturmarkene-2.jpg?w=116&#038;h=77"
			width="116"
			height="77"
			data-original-width="116"
			data-original-height="77"
			itemprop="http://schema.org/image"
			title="i-kulturmarkene-2"
			alt="i-kulturmarkene-2"
			style="width: 116px; height: 77px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 145px; height: 81px;"
			data-original-width="145"
			data-original-height="81"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/07/hans-wilhelm-steinfeld-og-trygve-slagsvold-vedum-til-stavern/mote-stavern_image001/" border="0" itemprop="url">
			<meta itemprop="width" content="141">
		<meta itemprop="height" content="77">
		<img
			data-attachment-id="7344"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg"
data-orig-size="250,136"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="mote-stavern_image001"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=250"
			src="https://norge24dotorg.files.wordpress.com/2016/10/mc3b8te-stavern_image001.jpg?w=141&#038;h=77"
			width="141"
			height="77"
			data-original-width="141"
			data-original-height="77"
			itemprop="http://schema.org/image"
			title="mote-stavern_image001"
			alt="mote-stavern_image001"
			style="width: 141px; height: 77px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 98px;"
		data-original-width="265"
		data-original-height="98"

	>
			<div
			class="gallery-group images-1"
			style="width: 265px; height: 98px;"
			data-original-width="265"
			data-original-height="98"
		>
							<div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/22/vegvesen-kamera-fanget-nordlyset/djupvik-med-nordlys/" border="0" itemprop="url">
			<meta itemprop="width" content="261">
		<meta itemprop="height" content="94">
		<img
			data-attachment-id="7442"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png"
data-orig-size="791,285"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="djupvik-med-nordlys"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/djupvik-med-nordlys.png?w=261&#038;h=94"
			width="261"
			height="94"
			data-original-width="261"
			data-original-height="94"
			itemprop="http://schema.org/image"
			title="djupvik-med-nordlys"
			alt="djupvik-med-nordlys"
			style="width: 261px; height: 94px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 90px;"
		data-original-width="265"
		data-original-height="90"

	>
			<div
			class="gallery-group images-1"
			style="width: 132px; height: 90px;"
			data-original-width="132"
			data-original-height="90"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6149-700/" border="0" itemprop="url">
			<meta itemprop="width" content="128">
		<meta itemprop="height" content="86">
		<img
			data-attachment-id="7496"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg"
data-orig-size="700,467"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="svindelepost_6149-700"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6149-700.jpg?w=128&#038;h=86"
			width="128"
			height="86"
			data-original-width="128"
			data-original-height="86"
			itemprop="http://schema.org/image"
			title="svindelepost_6149-700"
			alt="svindelepost_6149-700"
			style="width: 128px; height: 86px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 133px; height: 90px;"
			data-original-width="133"
			data-original-height="90"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/17/stepper-inn-nar-bondene-tar-fri/avloser-i-landbruket_pr_c52e4558/" border="0" itemprop="url">
			<meta itemprop="width" content="129">
		<meta itemprop="height" content="86">
		<img
			data-attachment-id="7404"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg"
data-orig-size="4096,2731"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Martin Kierstein&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1238501953&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="avloser-i-landbruket_pr_c52e4558"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/avlc3b8ser-i-landbruket_pr_c52e4558.jpg?w=129&#038;h=86"
			width="129"
			height="86"
			data-original-width="129"
			data-original-height="86"
			itemprop="http://schema.org/image"
			title="avloser-i-landbruket_pr_c52e4558"
			alt="avloser-i-landbruket_pr_c52e4558"
			style="width: 129px; height: 86px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 112px;"
		data-original-width="265"
		data-original-height="112"

	>
			<div
			class="gallery-group images-2"
			style="width: 89px; height: 112px;"
			data-original-width="89"
			data-original-height="112"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/14/denne-paragrafen-kan-redde-johaug/www-373386-7-1476424237612/" border="0" itemprop="url">
			<meta itemprop="width" content="85">
		<meta itemprop="height" content="53">
		<img
			data-attachment-id="7389"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg"
data-orig-size="600,372"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="www-373386-7-1476424237612"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=600"
			src="https://norge24dotorg.files.wordpress.com/2016/10/www-373386-7-1476424237612.jpg?w=85&#038;h=53"
			width="85"
			height="53"
			data-original-width="85"
			data-original-height="53"
			itemprop="http://schema.org/image"
			title="www-373386-7-1476424237612"
			alt="www-373386-7-1476424237612"
			style="width: 85px; height: 53px;"
		/>
		</a>
	
	
	</div>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/28/sann-er-e134-haukelifjell-fredag-formiddag/haukeliseter-vegen/" border="0" itemprop="url">
			<meta itemprop="width" content="85">
		<meta itemprop="height" content="51">
		<img
			data-attachment-id="7473"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png"
data-orig-size="706,418"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="haukeliseter-vegen"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/haukeliseter-vegen.png?w=85&#038;h=51"
			width="85"
			height="51"
			data-original-width="85"
			data-original-height="51"
			itemprop="http://schema.org/image"
			title="haukeliseter-vegen"
			alt="haukeliseter-vegen"
			style="width: 85px; height: 51px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 176px; height: 112px;"
			data-original-width="176"
			data-original-height="112"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/08/farlig-hjerteorm-funnet-hos-hund-i-kristiansand/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email/" border="0" itemprop="url">
			<meta itemprop="width" content="172">
		<meta itemprop="height" content="108">
		<img
			data-attachment-id="7353"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg"
data-orig-size="576,361"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=576"
			src="https://norge24dotorg.files.wordpress.com/2016/10/df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email.jpg?w=172&#038;h=108"
			width="172"
			height="108"
			data-original-width="172"
			data-original-height="108"
			itemprop="http://schema.org/image"
			title="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email"
			alt="df2a41bd-ffa9-4b31-9e85-7d37f0f476f0-main_image_email"
			style="width: 172px; height: 108px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 105px;"
		data-original-width="265"
		data-original-height="105"

	>
			<div
			class="gallery-group images-1"
			style="width: 184px; height: 105px;"
			data-original-width="184"
			data-original-height="105"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/20/norwegian-og-bjorn-kjos-kan-bare-smile/wptomfoyl7r8bktawtvm/" border="0" itemprop="url">
			<meta itemprop="width" content="180">
		<meta itemprop="height" content="101">
		<img
			data-attachment-id="7422"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg"
data-orig-size="599,337"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="wptomfoyl7r8bktawtvm"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=599"
			src="https://norge24dotorg.files.wordpress.com/2016/10/wptomfoyl7r8bktawtvm.jpg?w=180&#038;h=101"
			width="180"
			height="101"
			data-original-width="180"
			data-original-height="101"
			itemprop="http://schema.org/image"
			title="wptomfoyl7r8bktawtvm"
			alt="wptomfoyl7r8bktawtvm"
			style="width: 180px; height: 101px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 81px; height: 105px;"
			data-original-width="81"
			data-original-height="105"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/16/julegaveproblet-er-lost-ny-bok-fra-bjorn-bergene/14731341_1735218573469278_8942296739670602829_n/" border="0" itemprop="url">
			<meta itemprop="width" content="77">
		<meta itemprop="height" content="101">
		<img
			data-attachment-id="7395"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg"
data-orig-size="302,395"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="14731341_1735218573469278_8942296739670602829_n"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=229"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=302"
			src="https://norge24dotorg.files.wordpress.com/2016/10/14731341_1735218573469278_8942296739670602829_n.jpg?w=77&#038;h=101"
			width="77"
			height="101"
			data-original-width="77"
			data-original-height="101"
			itemprop="http://schema.org/image"
			title="14731341_1735218573469278_8942296739670602829_n"
			alt="14731341_1735218573469278_8942296739670602829_n"
			style="width: 77px; height: 101px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 51px;"
		data-original-width="265"
		data-original-height="51"

	>
			<div
			class="gallery-group images-1"
			style="width: 67px; height: 51px;"
			data-original-width="67"
			data-original-height="51"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/12/wizz-air-10-ar-pa-torp-lanserer-enda-en-ny-rute-til-polen/wizz-airpa-torp/" border="0" itemprop="url">
			<meta itemprop="width" content="63">
		<meta itemprop="height" content="47">
		<img
			data-attachment-id="7370"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg"
data-orig-size="800,600"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon DIGITAL IXUS 500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1158686084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.40625&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="wizz-airpa-torp"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/wizz-airpc3a5-torp.jpg?w=63&#038;h=47"
			width="63"
			height="47"
			data-original-width="63"
			data-original-height="47"
			itemprop="http://schema.org/image"
			title="wizz-airpa-torp"
			alt="wizz-airpa-torp"
			style="width: 63px; height: 47px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 51px;"
			data-original-width="88"
			data-original-height="51"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/19/mange-hunder-pakjores-i-hostmorket/hunder-pakjores_6205-700/" border="0" itemprop="url">
			<meta itemprop="width" content="84">
		<meta itemprop="height" content="47">
		<img
			data-attachment-id="7411"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg"
data-orig-size="700,394"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="hunder-pakjores_6205-700"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/hunder-pc3a5kjc3b8res_6205-700.jpg?w=84&#038;h=47"
			width="84"
			height="47"
			data-original-width="84"
			data-original-height="47"
			itemprop="http://schema.org/image"
			title="hunder-pakjores_6205-700"
			alt="hunder-pakjores_6205-700"
			style="width: 84px; height: 47px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 30px; height: 51px;"
			data-original-width="30"
			data-original-height="51"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/31/over-halvparten-av-oss-har-fatt-svindel-e-post/svindelepost_6153-340/" border="0" itemprop="url">
			<meta itemprop="width" content="26">
		<meta itemprop="height" content="47">
		<img
			data-attachment-id="7497"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg"
data-orig-size="340,604"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="svindelepost_6153-340"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=169"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=340"
			src="https://norge24dotorg.files.wordpress.com/2016/10/svindelepost_6153-340.jpg?w=26&#038;h=47"
			width="26"
			height="47"
			data-original-width="26"
			data-original-height="47"
			itemprop="http://schema.org/image"
			title="svindelepost_6153-340"
			alt="svindelepost_6153-340"
			style="width: 26px; height: 47px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 80px; height: 51px;"
			data-original-width="80"
			data-original-height="51"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://norge24.org/2016/10/15/vintern-naermer-seg-vikersundbakkene-i-dag/vikersund-15-oktober-2016/" border="0" itemprop="url">
			<meta itemprop="width" content="76">
		<meta itemprop="height" content="47">
		<img
			data-attachment-id="7392"
data-orig-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png"
data-orig-size="878,540"
data-comments-opened=""
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="vikersund-15-oktober-2016"
data-image-description=""
data-medium-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=300"
data-large-file="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=700"
			src="https://norge24dotorg.files.wordpress.com/2016/10/vikersund-15-oktober-2016.png?w=76&#038;h=47"
			width="76"
			height="47"
			data-original-width="76"
			data-original-height="47"
			itemprop="http://schema.org/image"
			title="vikersund-15-oktober-2016"
			alt="vikersund-15-oktober-2016"
			style="width: 76px; height: 47px;"
		/>
		</a>
	
	
	</div>
					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="linkcat-16758550" class="widget widget_links"><h1 class="widget-title">Været</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://selarvik.no/index.html" target="_blank">Se Larvik …webcameraer</a></li>
<li><a href="http://www.yr.no" target="_blank">Værvarsel på YR</a></li>

	</ul>
</aside>
	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://no.wordpress.com/?ref=footer_custom_acom">A WordPress.com Website</a>.
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60262237" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://norge24.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="N O R G E   2 4 . n o" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="998c70f8c5" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/norge24.org\/2017\/10\/20\/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon\/":9259};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<div
	id="eu-cookie-law"
	class="hide-on-time"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="888ef38fd4" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/10/20/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon/" />
		<input type="submit" value="Close and accept" class="accept" />

		Cookies hjelper oss å levere våre tjenester. Når du bruker våre tjenester så godtar du vår bruk av cookies <a href="https://en.support.wordpress.com/cookies">Our Cookie Policy</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60262237","siteName":"N O R G E   2 4 . n o","siteURL":"https:\/\/norge24.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/69c9c1b2bcd2dd97bb2d0c7f95328b3b?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2017%2F10%2F20%2Feldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon%2F","themeURL":"","xhrURL":"https:\/\/norge24.org\/wp-admin\/admin-ajax.php","nonce":"c1ea9edb01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"530f5af0b5\" \/>","referer":"https:\/\/norge24.org\/2017\/10\/20\/eldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon\/","canFollow":"1","feedID":"15553100","statusMessage":"","customizeLink":"https:\/\/norge24dotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnorge24dotorg.wordpress.com%2F2017%2F10%2F20%2Feldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon%2F","postID":"9259","shortlink":"http:\/\/wp.me\/p44QXz-2pl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/norge24.org\/9259","statsLink":"https:\/\/wordpress.com\/stats\/post\/9259\/norge24.org","i18n":{"view":"View site","follow":"F\u00f8lg meg","following":"F\u00f8lger","edit":"endre","login":"Logg inn","signup":"Registrer deg","customize":"Tilpass","report":"Report this content","themeInfo":"Get theme: Expound","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Registrer meg","enterEmail":"Skriv inn din e-postadresse","followers":"Bli med 843 andre f\u00f8lgere","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/norge24dotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnorge24.org%2F2017%2F10%2F20%2Feldar-ronning-valgt-inn-i-den-europeiske-olympiske-komites-utoverkommisjon%2F\">Log in now.<\/a>","stats":"Statistikk"}};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUNFuwyAM/KFRt5Xa7WXat7jgECfEMAxp9/dLqiXqpirak4/j7nwyXJOxUQpJgU7B0ciW0m3X6Qs8fA3VpFA9i0LgnhQ+K1VqUVyg/FdcWhomSaoXoFuKVdwcLTiyx8JR/qfXnpMJLL1poq1qGt5qhW5gMRfMMKAWyhMycaSc2U3RK7eVYOduc8KKFjWLDXXOmWsllmd8N10kf/2M3aPqyS6LOValAB2VhLY3C7HhubLzVBQ8hnDftMINU+FAziyWX68NV4paTBOQM2iLmcUvczJ9DO+H0/54fju8HvfdN6422Fs='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=no' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60262237','blog_tz':'2','user_lang':'no','blog_lang':'no','user_id':'0'}]);
_stq.push(['view', {'blog':'60262237','v':'wpcom','tz':'2','user_id':'0','post':'9259','subd':'norge24dotorg'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGw0WXFIbzVaSFYyJnhJa214WUdmbkFfeVA2dDVHU0dtP1oyM11GLUVmLTBqNnJxeXpXQUQ3THNJfENaUV85WFBzcFAreUVWaXBTMSYyZHdJNmwwTCZ6K1FSTlZUY1lRWVYtVkhVRiZmaEstRkdTeSw0aWZMcDNQd25DQ1oyYnlvaE52JjQlN0ssMC0xW0hXYlBfTi4tWnpGaX42NmdManFTNGxoVHVtVFZXeC1VSnlHMHdSN25GZWJVOFVfaXMtLjQyZzlla0hkYUxlYVZq'}]);
_stq.push([ 'clickTrackerInit', '60262237', '9259' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>